<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php" />
<link rel="apple-touch-icon" sizes="180x180" href="https://www.courthousenews.com/wp-content/themes/cns/img/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.courthousenews.com/wp-content/themes/cns/img/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.courthousenews.com/wp-content/themes/cns/img/favicon-16x16.png">
<link rel="manifest" href="https://www.courthousenews.com/wp-content/themes/cns/img/site.webmanifest">
<link rel="mask-icon" href="https://www.courthousenews.com/wp-content/themes/cns/img/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://www.courthousenews.com/wp-content/themes/cns/img/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-config" content="https://www.courthousenews.com/wp-content/themes/cns/img/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<meta property="og:url" content="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/" />
<meta property="og:type" content="website" />
<meta property="og:title" content="UN weather agency predicts rare &#8216;triple-dip&#8217; La Niña in 2022" />
<meta property="og:description" content="La Niña is a natural and cyclical cooling of parts of the equatorial Pacific that changes weather patterns worldwide, as opposed to warming caused by the better-known El Niño — an opposite phenomenon." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@courthousenews" />
<meta name="twitter:title" content="UN weather agency predicts rare &#8216;triple-dip&#8217; La Niña in 2022" />
<meta name="twitter:description" content="La Niña is a natural and cyclical cooling of parts of the equatorial Pacific that changes weather patterns worldwide, as opposed to warming caused by the better-known El Niño — an opposite phenomenon." />
<meta property="og:image" content="https://www.courthousenews.com/wp-content/uploads/2022/08/people-paddle-canoe-flooded-street.jpg" />
<meta name="twitter:image" content="https://www.courthousenews.com/wp-content/uploads/2022/08/people-paddle-canoe-flooded-street.jpg" />
<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2396336110094690" crossorigin="anonymous"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).requestNonPersonalizedAds=1;</script>
<title>UN weather agency predicts rare &#8216;triple-dip&#8217; La Niña in 2022 | Courthouse News Service</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Courthouse News Service &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Courthouse News Service &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<meta content="CNS - Divi Child Theme v.1.1.23" name="generator" /><link rel='stylesheet' id='wp-block-library-css' href='https://www.courthousenews.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='elasticpress-facet-style-inline-css' type='text/css'>
.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}

</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css' href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=4.2.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='email-subscribers-css' href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/css/email-subscribers-public.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-general-css' href='https://www.courthousenews.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieblocker.min.css?ver=6.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wdc-module-core-css' href='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/assets/css/module-core.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='wdc-slick-css' href='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/assets/css/slick.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wdc-magnific-css' href='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/assets/css/magnific-popup.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='article-preview-styles-css' href='https://www.courthousenews.com/wp-content/plugins/article-preview/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cns-ads-styles-css' href='https://www.courthousenews.com/wp-content/plugins/cns-ads/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cns-columns-styles-css' href='https://www.courthousenews.com/wp-content/plugins/cns-columns/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cns-cta-extension-styles-css' href='https://www.courthousenews.com/wp-content/plugins/cns-cta/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='adblade-styles-css' href='https://www.courthousenews.com/wp-content/plugins/cns-full-width-ad/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='double-article-preview-styles-css' href='https://www.courthousenews.com/wp-content/plugins/double-article-preview/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='more-news-preview-styles-css' href='https://www.courthousenews.com/wp-content/plugins/headline-stack/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='kicker-styles-css' href='https://www.courthousenews.com/wp-content/plugins/kicker/styles/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wow-divi-carousel-styles-css' href='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/styles/style.min.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='pac_drh_public-css' href='https://www.courthousenews.com/wp-content/plugins/divi-responsive-helper/includes/public/css/style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-date-picker-css' href='https://www.courthousenews.com/wp-content/plugins/cns-back-issues/templates/jquery-ui.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-date-picker-theme-css' href='https://www.courthousenews.com/wp-content/plugins/cns-back-issues/templates/jquery-ui.theme.min.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='es_starter_main_css-css' href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/css/starter-main.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css' href='https://www.courthousenews.com/wp-content/themes/Divi/style-static.min.css?ver=4.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://www.courthousenews.com/wp-content/themes/cns/style.css?ver=4.17.6' type='text/css' media='all' />
<link rel='stylesheet' id='cns_main_style-css' href='https://www.courthousenews.com/wp-content/themes/cns/css/style.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/js/email-subscribers-public.js?ver=5.0.4' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/cns-back-issues/templates/jquery-ui.min.js?ver=6.0.1' id='jquery-date-picker-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/cns/js/yall.min.js?ver=6.0.1' id='cns_lazy_load-js'></script>
<link rel="https://api.w.org/" href="https://www.courthousenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.courthousenews.com/wp-json/wp/v2/posts/770175" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/" />
<link rel='shortlink' href='https://www.courthousenews.com/?p=770175' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fun-weather-agency-predicts-rare-triple-dip-la-nina-in-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fun-weather-agency-predicts-rare-triple-dip-la-nina-in-2022%2F&#038;format=xml" />
<style>.cmplz-hidden{display:none!important;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<meta name="theme-color" content="#ffffff" />
<style id="et-divi-customizer-global-cached-inline-styles">@media only screen and (min-width:1350px){.et_pb_row{padding:27px 0}.et_pb_section{padding:54px 0}.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper{padding-top:81px}.et_pb_fullwidth_section{padding:0}}.cmplz-link.cookie-statement{display:inline-block}</style> <script type="text/plain" data-service="twitter" data-category="marketing">window.twttr = (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function(f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<script data-category="marketing">
    window.fbAsyncInit = function() {
      FB.init({
        appId            : '243138944017079',
        autoLogAppEvents : true,
        xfbml            : true,
        version          : 'v10.0'
      });
    };
  </script>
<script type="text/plain" data-service="facebook" data-category="marketing" async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js"></script>
</head>
<body data-cmplz=1 class="post-template-default single single-post postid-770175 single-format-standard et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter osx et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<div class="ad-banner subpage">

<ins class="adsbygoogle header" style="display:block;max-width:940px;width:100%;height: 90px;" data-ad-client="ca-pub-2396336110094690" data-ad-slot="7541173700"></ins>
<script>
              (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
</div>
<header class="sub">
<div class="top-container">
<div class="top-left"></div>
<div class="top">
<div id="hamburger">
<div>
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="search-date">
<div class="search">
<button type="button" class="search-icon" id="header-search-icon"></button>
<form role="search" method="get" id="searchform" class="searchform" action="https://www.courthousenews.com/" _lpchecked="1">
<input type="text" placeholder="search articles by author or keyword" name="s" />
<div class="search-buttons">
<button type="submit">Search</button>
<button type="button" id="header-cancel-search">Cancel</button>
</div>
</form>
</div>
<div class="date">
<strong>Wednesday, August 31, 2022</strong> | <a href="https://www.courthousenews.com/back-issues" id="back-issues-link">Back issues</a>
<div id="back-issues-dp"></div>
</div>
</div>
<div class="logo-container">
<a href="https://www.courthousenews.com" class="logo-big"><img src="https://www.courthousenews.com/wp-content/themes/cns/img/logo.png" alt="Courthouse News Service" /></a>
<a href="https://www.courthousenews.com" class="logo-small"><img src="https://www.courthousenews.com/wp-content/themes/cns/img/logo-small.png" alt="Courthouse News Service" /></a>
</div>
<div class="newsletter">
<a href="https://www.cnscaseportal.com/" target="_blank" class="button">Try CasePortal</a>
or <a href="https://cnsplus.courthousenews.com" target="_blank">Log in</a>
</div>
</div>
<div class="top-right"></div>
</div>
<div class="mobile-nav">
<div class="search">
<form role="search" method="get" id="searchform" class="searchform" action="https://www.courthousenews.com/" _lpchecked="1">
<table>
<tr>
<td><input type="text" placeholder="search by author or keyword" name="s" /></td>
<td><button type="submit"></button></td>
</tr>
</table>
</form>
</div>
<div class="categories">
<div class="categories-container">
<div class="categories-list">
<div class="left">
<ul>
<li><a href="https://www.courthousenews.com/">Home Page</a></li><li><a href="https://www.courthousenews.com/category/arts/">Arts</a></li><li><a href="https://www.courthousenews.com/category/civil-rights/">Civil Rights</a></li><li><a href="https://www.courthousenews.com/category/courts/">Courts</a></li><li><a href="https://www.courthousenews.com/category/economy/">Economy</a></li><li><a href="https://www.courthousenews.com/category/employment/">Employment</a></li><li><a href="https://www.courthousenews.com/category/entertainment/">Entertainment</a></li><li><a href="https://www.courthousenews.com/category/financial/">Financial</a></li><li><a href="https://www.courthousenews.com/category/health/">Health</a></li><li><a href="https://www.courthousenews.com/category/law/">Law</a></li><li><a href="https://www.courthousenews.com/category/national/">National</a></li><li><a href="https://www.courthousenews.com/category/personal-injury/">Personal Injury</a></li><li><a href="https://www.courthousenews.com/category/politics/">Politics</a></li><li><a href="https://www.courthousenews.com/category/religion/">Religion</a></li><li><a href="https://www.courthousenews.com/category/securities/">Securities</a></li><li><a href="https://www.courthousenews.com/category/technology/">Technology</a></li> </ul>
</div>
<div class="right">
<ul>
<li><a href="https://www.courthousenews.com/category/appeals/">Appeals</a></li><li><a href="https://www.courthousenews.com/category/business/">Business</a></li><li><a href="https://www.courthousenews.com/category/consumers/">Consumers</a></li><li><a href="https://www.courthousenews.com/category/criminal/">Criminal</a></li><li><a href="https://www.courthousenews.com/category/education/">Education</a></li><li><a href="https://www.courthousenews.com/category/energy/">Energy</a></li><li><a href="https://www.courthousenews.com/category/environment/">Environment</a></li><li><a href="https://www.courthousenews.com/category/government/">Government</a></li><li><a href="https://www.courthousenews.com/category/international/">International</a></li><li><a href="https://www.courthousenews.com/category/media/">Media</a></li><li><a href="https://www.courthousenews.com/category/opinion/">Op-Ed</a></li><li><a href="https://www.courthousenews.com/category/podcast/">Podcast</a></li><li><a href="https://www.courthousenews.com/category/regional/">Regional</a></li><li><a href="https://www.courthousenews.com/category/science/">Science</a></li><li><a href="https://www.courthousenews.com/category/sports/">Sports</a></li><li><a href="https://www.courthousenews.com/category/trials/">Trials</a></li> </ul>
</div>
</div>
</div>
</div>
<div class="mobile-newsletter">
<a href="https://www.cnscaseportal.com/" target="_blank" class="button">Try CasePortal</a>
</div>
</div>
<div class="logo-container">
<a href="https://www.courthousenews.com" class="logo"><img src="https://www.courthousenews.com/wp-content/themes/cns/img/logo.png" alt="Courthouse News Service" /></a>
</div>
<div class="menu-container columnists">
</div>
</header>
<div id="page-container">
<div id="et-main-area">
<div class="article-container">
<div class="article-header">
<h1>UN weather agency predicts rare &#8216;triple-dip&#8217; La Niña in 2022</h1>
<div class="excerpt">
<p>La Niña is a natural and cyclical cooling of parts of the equatorial Pacific that changes weather patterns worldwide, as opposed to warming caused by the better-known El Niño — an opposite phenomenon.</p>
</div>
<div class="author-date-share">
<div class="author-date">
<a href="https://www.courthousenews.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a><span> / August 31, 2022</span> </div>
<div class="share">
<a href="#" class="copy" data-url="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/"><span>Link copied</span></a>
<a href="/cdn-cgi/l/email-protection#ba85c9cfd8d0dfd9ce87eff491cddfdbced2dfc891dbdddfd4d9c391cac8dfded3d9cec991c8dbc8df919fff889f828a9f8382cec8d3cad6df97ded3ca9fff889f828a9f838391f6db91f4d39ff9899ff88bdb91d3d491888a88889cd8d5dec387d2cececac9809595cdcdcd94d9d5cfc8ced2d5cfc9dfd4dfcdc994d9d5d795cfd497cddfdbced2dfc897dbdddfd4d9c397cac8dfded3d9cec997c8dbc8df97cec8d3cad6df97ded3ca97d6db97d4d3d4db97d3d497888a888895" class="email"></a>
<a href="//twitter.com/intent/tweet?text=UN+weather+agency+predicts+rare+%E2%80%98triple-dip%E2%80%99+La+Ni%C3%B1a+in+2022&url=https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/" target="_blank" class="twitter"></a>
<a href="#" class="facebook"></a>
</div>
</div>
</div>
<figure class="featured-image">
<picture>
<source srcset="https://www.courthousenews.com/wp-content/uploads/2022/08/people-paddle-canoe-flooded-street-1880x1254.jpg" type="image/jpeg">
<img class="lazy" src="https://www.courthousenews.com/wp-content/themes/cns/img/placeholder.png" data-src="https://www.courthousenews.com/wp-content/uploads/2022/08/people-paddle-canoe-flooded-street-1880x1254.jpg" width="1880" height="1254" />
</picture>
<figcaption>People paddle through a flooded street at Windsor on the outskirts of Sydney, Australia, on July 5, 2022. (AP Photo/Mark Baker, File)</figcaption> </figure>
<div class="article-content">
<p>GENEVA (AP) — The U.N. weather agency is predicting that the phenomenon known as La Niña is poised to last through the end of this year, a mysterious “triple dip” — the first this century — caused by three straight years of its effect on climate patterns like drought and flooding worldwide.</p><p>The World Meteorological Organization on Wednesday said La Niña conditions, which involve a large-scale cooling of ocean surface temperatures, have strengthened in the eastern and central equatorial Pacific with an increase in trade winds in recent weeks.</p><p>The agency’s top official was quick to caution that the “triple dip” doesn’t mean global warming is easing.</p><figure class="wp-block-embed is-type-rich is-provider-spotify wp-block-embed-spotify wp-embed-aspect-21-9 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<div><iframe data-placeholder-image="https://www.courthousenews.com/wp-content/plugins/complianz-gdpr-premium/assets/images/placeholders/spotify-minimal.jpg" data-category="marketing" data-service="spotify" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-no-video " data-cmplz-target="src" data-src-cmplz="https://open.spotify.com/embed/show/0hP2TEY3RmFbs3rlPncKt8?utm_source=oembed" title="Spotify Embed: Sidebar by Courthouse News" style="border-radius: 12px" width="100%" height="152" frameborder="0" allowfullscreen allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" data-deferlazy="1" src="about:blank"></iframe></div>
</div><figcaption><em>Join our hosts as they take you in and out of courtrooms in the U.S. and beyond.</em></figcaption></figure>
<p>“It is exceptional to have three consecutive years with a La Niña event. Its cooling influence is temporarily slowing the rise in global temperatures, but it will not halt or reverse the long-term warming trend,” WMO Secretary-General Petteri Taalas said.</p><p>La Niña is a natural and cyclical cooling of parts of the equatorial Pacific that changes weather patterns worldwide, as opposed to warming caused by the better-known El Niño — an opposite phenomenon. La Niña often leads to more Atlantic hurricanes, less rain and more wildfires in the western United States, and agricultural losses in the central U.S.</p><p>Studies have shown La Niña is more expensive to the United States than the El Nino.</p><p>Together El Nino, La Niña and the neutral condition are called ENSO, which stands for El Niño Southern Oscillation, and they have one of the largest natural effects on climate, at times augmenting and other times dampening the big effects of human-caused climate change from the burning of coal, oil and gas, scientists say.</p> <div style="clear: both"></div>
<div id="email-subscribers">
<h4><span>Read the Top 8</span></h4>
<p>Sign up for the Top 8, a roundup of the day's top stories delivered directly to your inbox Monday through Friday.</p>
<div class="emaillist" id="es_form_f2-p770175-n1">
<form action="/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/#es_form_f2-p770175-n1" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_630f8342b8aa4" data-source="ig-es">
<div class="es-field-wrap"><label><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="esfpx_email" value="" placeholder="enter your e-mail address" required="required" /></label></div><input type="hidden" name="esfpx_lists[]" value="4be5f3f1fbed" /><input type="hidden" name="esfpx_form_id" value="2" /> <input type="hidden" name="es" value="subscribe" />
<input type="hidden" name="esfpx_es_form_identifier" value="f2-p770175-n1" />
<input type="hidden" name="esfpx_es_email_page" value="770175" />
<input type="hidden" name="esfpx_es_email_page_url" value="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/" />
<input type="hidden" name="esfpx_status" value="Unconfirmed" />
<input type="hidden" name="esfpx_es-subscribe" id="es-subscribe-630f8342b8aa4" value="fd31dbf3fc" />
<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="esfpx_es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value="" /></label>
<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_630f8342b8aa4" value="Sign Up" />
<span class="es_spinner_image" id="spinner-image"><img src="https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/images/spinner.gif" alt="Loading" /></span>
</form>
<span class="es_subscription_message " id="es_subscription_message_630f8342b8aa4">
</span>
</div>
</div>
<div class="related-articles">
<h4>Additional Reads</h4>
<div class="related-articles-list">
<ul>
<li>
<figure>
<a href="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/"><img width="166" height="166" src="https://www.courthousenews.com/wp-content/uploads/2022/08/people-paddle-canoe-flooded-street-166x166.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="People paddle through a flooded street in Australia." loading="lazy" /></a>
</figure>
<div>
<a href="https://www.courthousenews.com/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022/">UN weather agency predicts rare 'triple-dip' La Niña in 2022</a>
<span class="date">August 31, 2022</span>
</div>
</li>
<li>
<figure>
<a href="https://www.courthousenews.com/inventing-anna-defaming-rachel/"><img width="166" height="166" src="https://www.courthousenews.com/wp-content/uploads/2021/02/AP21043509545947-166x166.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anna Sorokin" loading="lazy" srcset="https://www.courthousenews.com/wp-content/uploads/2021/02/AP21043509545947-166x166.jpg 166w, https://www.courthousenews.com/wp-content/uploads/2021/02/AP21043509545947-600x600.jpg 600w" sizes="(max-width: 166px) 100vw, 166px" /></a>
</figure>
<div>
<a href="https://www.courthousenews.com/inventing-anna-defaming-rachel/">Inventing Anna, defaming Rachel</a>
<span class="date">August 31, 2022</span>
</div>
</li>
</ul>
<ul>
<li>
<figure>
<a href="https://www.courthousenews.com/olympics-attack-victims-families-agree-on-deal-with-germany/"><img width="166" height="166" src="https://www.courthousenews.com/wp-content/uploads/2022/06/munich-olympic-massacre-166x166.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="A member of the Arab group that held Israeli Olympic athletes hostage in Munich." loading="lazy" /></a>
</figure>
 <div>
<a href="https://www.courthousenews.com/olympics-attack-victims-families-agree-on-deal-with-germany/">Olympics attack victims' families agree on deal with Germany</a>
<span class="date">August 31, 2022</span>
</div>
</li>
<li>
<figure>
<a href="https://www.courthousenews.com/uk-leader-hopefuls-make-final-push-amid-soaring-cost-crisis/"><img width="166" height="166" src="https://www.courthousenews.com/wp-content/uploads/2022/08/journalists-union-london-166x166.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Journalists demonstrate during a strike in London." loading="lazy" /></a>
</figure>
<div>
<a href="https://www.courthousenews.com/uk-leader-hopefuls-make-final-push-amid-soaring-cost-crisis/">UK leader hopefuls make final push amid soaring cost crisis</a>
<span class="date">August 31, 2022</span>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<footer>
<div class="footer-container">
<div class="copyright">
&#169; 2022, Courthouse News Service
</div>
<div class="links">
<ul id="menu-cns-desktop-mobile-footer-menu" class=""><li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us<span>/</span></a></li>
<li id="menu-item-684454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684454"><a href="https://www.courthousenews.com/masthead/">Masthead<span>/</span></a></li>
<li id="menu-item-745828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-745828"><a href="https://www.courthousenews.com/advertise-with-us/">Advertise<span>/</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use<span>/</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy<span>/</span></a></li>
</ul> </div>
</div>
<div class="footer-btm-container">
<div class="footer-btm cf">
<div class="ccpa">
<style>.cmplz-status-accepted,.cmplz-status-denied {display: none;}</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                  document.addEventListener('cmplz_before_cookiebanner', function(){
                  if (cmplz_has_consent('marketing')) {
                      document.querySelector('.cmplz-status-accepted').style.display = 'block';
                      document.querySelector('.cmplz-status-denied').style.display = 'none';
                  } else {
                      document.querySelector('.cmplz-status-accepted').style.display = 'none';
                      document.querySelector('.cmplz-status-denied').style.display = 'block';
                  }
                  document.addEventListener('click', e => {
                      if ( e.target.closest('.cmplz-revoke-custom') ) {
                          document.querySelector('.cmplz-deny').setAttribute('disabled', true);;
                          location.reload();                          
                      }
                  });
              });
              </script>
<a href="#" class="cmplz-deny cmplz-revoke-custom cmplz-status-accepted" style="display: block !important;">
<span>Do Not Sell My Personal Information</span>
</a>
 <span class="cmplz-status-denied">We No Longer Sell Your Personal Information</span>
</div>
<div class="social-platforms">
<span>Connect with us on our social channels:</span>
<a href="https://www.youtube.com/channel/UCkjItKWXaynj7EPfQ-harrQ" target="_blank" class="youtube"></a>
<a href="https://www.facebook.com/CourthouseNews" target="_blank" class="facebook"></a>
<a href="https://twitter.com/CourthouseNews" target="_blank" class="twitter"></a>
</div>
</div>
</div>
</footer>
</div> 
</div> 
<div id="wdc-loader-wrapper" class="wdc-loader-wrapper"> Loading... </div>

<div id="cmplz-cookiebanner-container"><div class="cmplz-cookiebanner cmplz-hidden banner-2 optin cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-2-optin" aria-describedby="cmplz-message-2-optin">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-2-optin">Privacy Preference Center</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-2-optin"><div>When you visit any website, it may store or retrieve information on your browser, mostly in the form of cookies. This information might be about you, your preferences or your device and is mostly used to make the site work as you expect it to. The information does not usually directly identify you, but it can give you a more personalized web experience. Because we respect your right to privacy, you can choose not to allow some types of cookies. Click on the different category headings to find out more and change our default settings.</div></div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Strictly Necessary Cookies</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optin" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optin" tabindex="0"><span>Strictly Necessary Cookies</span></label>
</span>
Always active </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms. You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferences</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optin" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optin" tabindex="0"><span>Preferences</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Performance Cookies</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optin" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optin" tabindex="0"><span>Performance Cookies</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optin" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optin" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept All Cookies</button>
<button class="cmplz-btn cmplz-deny">Reject All</button>
<button class="cmplz-btn cmplz-view-preferences">Cookie Settings</button>
<button class="cmplz-btn cmplz-save-preferences">Confirm My Choices</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Cookie Settings</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
<div class="cmplz-cookiebanner cmplz-hidden banner-2 optout cmplz-bottom-left cmplz-categories-type-view-preferences" aria-modal="true" data-nosnippet="true" role="dialog" aria-live="polite" aria-labelledby="cmplz-header-2-optout" aria-describedby="cmplz-message-2-optout">
<div class="cmplz-header">
<div class="cmplz-logo"></div>
<div class="cmplz-title" id="cmplz-header-2-optout">Privacy Preference Center</div>
<a class="cmplz-close" tabindex="0" role="button">
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg>
</a>
</div>
<div class="cmplz-divider cmplz-divider-header"></div>
<div class="cmplz-body">
<div class="cmplz-message" id="cmplz-message-2-optout">To provide the best experiences, we use technologies like cookies to store and/or access device information. Consenting to these technologies will allow us to process data such as browsing behavior or unique IDs on this site. Not consenting or withdrawing consent, may adversely affect certain features and functions.</div>

<div class="cmplz-categories">
<details class="cmplz-category cmplz-functional">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Strictly Necessary Cookies</span>
<span class='cmplz-always-active'>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-functional-optout" data-category="cmplz_functional" class="cmplz-consent-checkbox cmplz-functional" size="40" value="1" />
<label class="cmplz-label" for="cmplz-functional-optout" tabindex="0"><span>Strictly Necessary Cookies</span></label>
</span>
Always active </span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-functional">These cookies are necessary for the website to function and cannot be switched off in our systems. They are usually only set in response to actions made by you which amount to a request for services, such as setting your privacy preferences, logging in or filling in forms. You can set your browser to block or alert you about these cookies, but some parts of the site will not then work. These cookies do not store any personally identifiable information.</span>
</div>
</details>
<details class="cmplz-category cmplz-preferences">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Preferences</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-preferences-optout" data-category="cmplz_preferences" class="cmplz-consent-checkbox cmplz-preferences" size="40" value="1" />
<label class="cmplz-label" for="cmplz-preferences-optout" tabindex="0"><span>Preferences</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-preferences">The technical storage or access is necessary for the legitimate purpose of storing preferences that are not requested by the subscriber or user.</span>
</div>
</details>
<details class="cmplz-category cmplz-statistics">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Performance Cookies</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-statistics-optout" data-category="cmplz_statistics" class="cmplz-consent-checkbox cmplz-statistics" size="40" value="1" />
<label class="cmplz-label" for="cmplz-statistics-optout" tabindex="0"><span>Performance Cookies</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-statistics">The technical storage or access that is used exclusively for statistical purposes.</span>
<span class="cmplz-description-statistics-anonymous">The technical storage or access that is used exclusively for anonymous statistical purposes. Without a subpoena, voluntary compliance on the part of your Internet Service Provider, or additional records from a third party, information stored or retrieved for this purpose alone cannot usually be used to identify you.</span>
</div>
</details>
<details class="cmplz-category cmplz-marketing">
<summary>
<span class="cmplz-category-header">
<span class="cmplz-category-title">Marketing</span>
<span class="cmplz-banner-checkbox">
<input type="checkbox" id="cmplz-marketing-optout" data-category="cmplz_marketing" class="cmplz-consent-checkbox cmplz-marketing" size="40" value="1" />
<label class="cmplz-label" for="cmplz-marketing-optout" tabindex="0"><span>Marketing</span></label>
</span>
<span class="cmplz-icon cmplz-open"></span>
</span>
</summary>
<div class="cmplz-description">
<span class="cmplz-description-marketing">The technical storage or access is required to create user profiles to send advertising, or to track the user on a website or across several websites for similar marketing purposes.</span>
</div>
</details>
</div>
</div>
<div class="cmplz-links cmplz-information">
<a class="cmplz-link cmplz-manage-options cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Manage options</a>
<a class="cmplz-link cmplz-manage-third-parties cookie-statement" href="#" data-relative_url="#cmplz-cookies-overview">Manage services</a>
<a class="cmplz-link cmplz-manage-vendors tcf cookie-statement" href="#" data-relative_url="#cmplz-tcf-wrapper">Manage vendors</a>
<a class="cmplz-link cmplz-external cmplz-read-more-purposes tcf" target="_blank" rel="noopener noreferrer nofollow" href="https://cookiedatabase.org/tcf/purposes/">Read more about these purposes</a>
</div>
<div class="cmplz-divider cmplz-footer"></div>
<div class="cmplz-buttons">
<button class="cmplz-btn cmplz-accept">Accept</button>
<button class="cmplz-btn cmplz-deny">Reject All</button>
<button class="cmplz-btn cmplz-view-preferences">Cookie Settings</button>
<button class="cmplz-btn cmplz-save-preferences">Confirm My Choices</button>
<a class="cmplz-btn cmplz-manage-options tcf cookie-statement" href="#" data-relative_url="#cmplz-manage-consent-container">Cookie Settings</a>
</div>
<div class="cmplz-links cmplz-documents">
<a class="cmplz-link cookie-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link privacy-statement" href="#" data-relative_url="">{title}</a>
<a class="cmplz-link impressum" href="#" data-relative_url="">{title}</a>
</div>
</div>
</div>
<div id="cmplz-manage-consent" data-nosnippet="true"><button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-2">Manage consent</button>
<button class="cmplz-btn cmplz-hidden cmplz-manage-consent manage-consent-2">Manage consent</button>
</div> <style>
                        .pac_preset {
                display: none !important;
            }

                                    .pac_set_preview_size_input_filed {
                display: none !important;
            }

                    </style>
<style id='pac-drh-responsive-tabs-inline-css'>.et-bfb-responsive-view-controls,.et-fb-responsive-view-controls{display:none}.et-db #et-boc .et-l #et-fb-app-frame{position:absolute!important;top:3%!important;padding-top:0!important}</style>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/assets/js/slick.min.js?ver=2.0.7' id='wdc-slick-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/assets/js/jquery.magnific-popup.min.js?ver=2.0.7' id='wdc-magnific-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.courthousenews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.courthousenews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"02b3c3b64c","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"b0c5fd82e4","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"770175","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.courthousenews.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.6' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.17.6' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.17.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.17.6' id='easypiechart-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.17.6' id='salvattore-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/article-preview/scripts/frontend-bundle.min.js?ver=1.0.0' id='article-preview-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/cns-ads/scripts/frontend-bundle.min.js?ver=1.0.0' id='cns-ads-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/cns-columns/scripts/frontend-bundle.min.js?ver=1.0.0' id='cns-columns-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/cns-cta/scripts/frontend-bundle.min.js?ver=1.0.0' id='cns-cta-extension-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/cns-full-width-ad/scripts/frontend-bundle.min.js?ver=1.0.0' id='adblade-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/double-article-preview/scripts/frontend-bundle.min.js?ver=1.0.0' id='double-article-preview-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/headline-stack/scripts/frontend-bundle.min.js?ver=1.0.0' id='more-news-preview-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/kicker/scripts/frontend-bundle.min.js?ver=1.0.0' id='kicker-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/wow-divi-carousel/scripts/frontend-bundle.min.js?ver=2.0.7' id='wow-divi-carousel-frontend-bundle-js'></script>
<script type='text/javascript' id='es_starter_main_js-js-extra'>
/* <![CDATA[ */
var ig_es_starter_main_js_params = {"show_opt_in_consent":"no","session_tracking_enabled":"yes","user_logged_in":"no","consent_opt_in_message":"","consent_opt_out_message":"No Thanks","conset_after_opt_out_message":"You won't receive further emails from us, thank you!","ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","security":"631f0d8fc5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/js/starter-main.js?ver=5.0.4' id='es_starter_main_js-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.6' id='et-core-common-js'></script>
<script type='text/javascript' id='cmplz-cookiebanner-js-extra'>
/* <![CDATA[ */
var complianz = {"prefix":"cmplz_","user_banner_id":"2","set_cookies":[],"block_ajax_content":"0","banner_version":"40","version":"6.1.3.1","store_consent":"1","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","dismiss_timeout":"","disable_cookiebanner":"","soft_cookiewall":"","dismiss_on_scroll":"","cookie_expiry":"365","url":"https:\/\/www.courthousenews.com\/wp-json\/complianz\/v1\/","locale":"lang=en&locale=en_US","set_cookies_on_root":"0","cookie_domain":"","current_policy_id":"13","cookie_path":"\/","tcf_active":"","placeholdertext":"Click to accept the cookies for this service","css_file":"https:\/\/www.courthousenews.com\/wp-content\/uploads\/complianz\/css\/banner-{banner_id}-{type}.css?v=40","page_links":{"eu":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.courthousenews.com\/cookie-policy-eu-2\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.courthousenews.com\/privacy-policy\/"}},"us":{"cookie-statement":{"title":"Cookie Policy","url":"https:\/\/www.courthousenews.com\/cookie-policy-eu-2\/"},"privacy-statement":{"title":"Privacy Policy","url":"https:\/\/www.courthousenews.com\/privacy-policy\/"},"privacy-statement-children":{"title":"","url":"https:\/\/www.courthousenews.com\/un-weather-agency-predicts-rare-triple-dip-la-nina-in-2022\/"}}},"tm_categories":"","forceEnableStats":"","preview":"","clean_cookies":""};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/complianz-gdpr-premium/cookiebanner/js/complianz.min.js?ver=6.1.3.1' id='cmplz-cookiebanner-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.17.6' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.17.6' id='et-builder-modules-script-sticky-js'></script>
<script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
<script async data-category="functional" src="https://www.googletagmanager.com/gtag/js?id=UA-80219-1"></script>
<script type="text/javascript" data-category="functional">window['gtag_enable_tcf_support'] = false;
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('consent', 'default', {
	'security_storage': "granted",
	'functionality_storage': "granted",
	'personalization_storage': "denied",
	'analytics_storage': 'denied',
	'ad_storage': "denied",
});

document.addEventListener("cmplz_fire_categories", function (e) {
	var consentedCategories = e.detail.categories;
	let preferences = 'denied';
	let statistics = 'denied';
	let marketing = 'denied';

	if (cmplz_in_array( 'preferences', consentedCategories )) {
		preferences = 'granted';
	}

	if (cmplz_in_array( 'statistics', consentedCategories )) {
		statistics = 'granted';
	}

	if (cmplz_in_array( 'marketing', consentedCategories )) {
		marketing = 'granted';
	}

	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': preferences,
		'analytics_storage': statistics,
		'ad_storage': marketing,
	});
});

document.addEventListener("cmplz_cookie_warning_loaded", function (e) {
	gtag('js', new Date());
	gtag('config', 'UA-80219-1', {
		cookie_flags:'secure;samesite=none',
	'anonymize_ip': true
	});
});

document.addEventListener("cmplz_revoke", function (e) {
	gtag('consent', 'update', {
		'security_storage': "granted",
		'functionality_storage': "granted",
		'personalization_storage': "denied",
		'analytics_storage': 'denied',
		'ad_storage': "denied",
	});
});
</script> <script type="text/javascript">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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-44584ebbba22babfa72","applicationID":"544427025","transactionName":"MVYEbUFSWEMFUxINDQgcM0taHF9eAFUeShIOQw==","queueTime":0,"applicationTime":432,"atts":"HREHGwlIS00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
