<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php" />
<title>Pentagon: &#039;Active Preparations&#039; by Syria for Chemical Attack</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.courthousenews.com\/","name":"CNS","alternateName":"CNS","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.courthousenews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.courthousenews.com\/pentagon-active-preparations-syria-chemical-attack\/","sameAs":["https:\/\/www.facebook.com\/CourthouseNews\/","https:\/\/twitter.com\/CourthouseNews"],"@id":"#organization","name":"CNS","logo":"http:\/\/www.courthousenews.com\/wp-content\/uploads\/2016\/11\/mod-banner.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.courthousenews.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.courthousenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5939e04b0acf72001259cd1a'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p7VhVF-1tmj' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.icon_color = "#3b4646";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--  Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0066bf}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#0066bf}.fa.search-top:hover{background-color:#0066bf}#site-navigation{border-top:4px solid #0066bf}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0066bf}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0066bf}.promo-button-area a:hover{border:2px solid #0066bf;background-color:#0066bf}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#0066bf}.pagination a span:hover{color:#0066bf;border-color:#0066bf}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0066bf}.comments-area .comment-author-link span{background-color:#0066bf}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0066bf}#secondary .widget-title{border-bottom:2px solid #0066bf}#secondary .widget-title span{background-color:#0066bf}.footer-widgets-area .widget-title{border-bottom:2px solid #0066bf}.footer-widgets-area .widget-title span{background-color:#0066bf}.footer-widgets-area a:hover{color:#0066bf}.advertisement_above_footer .widget-title{border-bottom:2px solid #0066bf}.advertisement_above_footer .widget-title span{background-color:#0066bf}a#scroll-up i{color:#0066bf}.page-header .page-title{border-bottom:2px solid #0066bf}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0066bf}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0066bf}.entry-meta .post-format i{background-color:#0066bf}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0066bf}.more-link,.no-post-thumbnail{background-color:#0066bf}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#0066bf}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0066bf}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0066bf}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0066bf}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0066bf}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0066bf}.widget_featured_posts .article-content .entry-title a:hover{color:#0066bf}.widget_featured_posts .widget-title{border-bottom:2px solid #0066bf}.widget_featured_posts .widget-title span{background-color:#0066bf}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0066bf}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#0048a1}}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pentagon: &#8216;Active Preparations&#8217; by Syria for Chemical Attack" />
<meta property="og:url" content="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/" />
<meta property="og:description" content="The Pentagon on Tuesday said it detected &#8220;active preparations&#8221; by Syria for a chemical weapons attack, giving weight to a White House statement hours earlier that the Syrian government …" />
<meta property="article:published_time" content="2017-06-27T15:22:16+00:00" />
<meta property="article:modified_time" content="2017-06-28T13:31:25+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-351187 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-5.2.1 vc_responsive">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.courthousenews.com/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="menu-image menu-image-title-after" alt="" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -16px;" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-362067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362067"><a href="http://travelswithmatty2017.blogspot.com/" class="menu-image-title-after"><span class="menu-image-title">Travels with Matty</span></a></li>
<li id="menu-item-362703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362703"><a class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul  class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment  Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-325938"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li class="navbar-search"><form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></li></ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-351187" class="post-351187 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal category-government category-international category-politics tag-inter1 tag-pentagon tag-syria tag-weapons">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?resize=800%2C445&amp;ssl=1 800w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?zoom=2&amp;resize=800%2C445 1600w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?zoom=3&amp;resize=800%2C445 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="351185" data-permalink="https://www.courthousenews.com/syria-us/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?fit=5760%2C3840&amp;ssl=1" data-orig-size="5760,3840" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this May 18, 2017 file photo, a Syrian National flag hangs out of a damaged building at the mountain resort town of Zabadani in the Damascus countryside, Syria. The Syrian government on Tuesday, June 27, 2017 dismissed White House allegations that it was preparing a new chemical weapons attack, as activists reported an airstrike on an Islamic State-run jail in eastern Syria that they said killed more than 40 prisoners. (AP Photo\/Hassan Ammar, File)&quot;,&quot;created_timestamp&quot;:&quot;1495114026&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Syria US&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Syria US" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/06/SYRIA.jpg?fit=1024%2C683&amp;ssl=1" /></a>
	 <p class="caption-single-post">FILE - In this May 18, 2017 file photo, a Syrian National flag hangs out of a damaged building at the mountain resort town of Zabadani in the Damascus countryside, Syria. The Syrian government on Tuesday, June 27, 2017 dismissed White House allegations that it was preparing a new chemical weapons attack, as activists reported an airstrike on an Islamic State-run jail in eastern Syria that they said killed more than 40 prisoners. (AP Photo/Hassan Ammar, File)</p>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/criminal/"  rel="category tag">Criminal</a>&nbsp;<a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;<a href="https://www.courthousenews.com/category/international/"  rel="category tag">International</a>&nbsp;<a href="https://www.courthousenews.com/category/politics/"  rel="category tag">Politics</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pentagon: &#8216;Active Preparations&#8217; by Syria for Chemical Attack   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.courthousenews.com/author/associated-press/" title="ASSOCIATED PRESS">ASSOCIATED PRESS</a><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/" data-a2a-title="Pentagon: ‘Active Preparations’ by Syria for Chemical Attack"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%E2%80%98Active%20Preparations%E2%80%99%20by%20Syria%20for%20Chemical%20Attack" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%E2%80%98Active%20Preparations%E2%80%99%20by%20Syria%20for%20Chemical%20Attack" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%E2%80%98Active%20Preparations%E2%80%99%20by%20Syria%20for%20Chemical%20Attack" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%E2%80%98Active%20Preparations%E2%80%99%20by%20Syria%20for%20Chemical%20Attack" title="Email" rel="nofollow noopener" target="_blank"></a></div>	<span class="posted-on"><a href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/" title="8:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-27T08:22:16+00:00">June 27, 2017</time><time class="updated" datetime="2017-06-28T06:31:25+00:00">June 28, 2017</time></a></span></span></span>

      
      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/inter1/" rel="tag">Inter1</a>, <a href="https://www.courthousenews.com/tag/pentagon/" rel="tag">Pentagon</a>, <a href="https://www.courthousenews.com/tag/syria/" rel="tag">Syria</a>, <a href="https://www.courthousenews.com/tag/weapons/" rel="tag">weapons</a></span></div>
   	<div class="entry-content clearfix">
   		<p>By ROBERT BURNS</p>
<p>(AP) &#8211; The Pentagon on Tuesday said it detected &#8220;active preparations&#8221; by Syria for a chemical weapons attack, giving weight to a White House statement hours earlier that the Syrian government would &#8220;pay a heavy price&#8221; if it carried out such an attack.</p>
<p>The U.S. accusation and ominous warning marked a further escalation of tensions in a country where the U.S. is using Syria Arab and Kurdish proxy soldiers to combat the Islamic State group in its remaining strongholds, even as Russia and Iran work to prop up President Bashar Assad, who has gained the upper hand in a long civil war.</p>
<p>A Pentagon spokesman, Navy Capt. Jeff Davis, said the U.S. had seen &#8220;activity&#8221; at Shayrat airfield that &#8220;indicated active preparations for chemical weapons use.&#8221; That is the same base from which the Syria air force launched an attack in April that the U.S. and others said used lethal chemicals to kill civilians. Syria denied the charge.</p>
<p>Assad&#8217;s government and Russia dismissed the White House allegation that Damascus was preparing a new chemical weapons attack. Russian President Vladimir Putin&#8217;s spokesman Dmitry Peskov said that &#8220;such threats to Syria&#8217;s legitimate leaders are unacceptable.&#8221; Russia is Assad&#8217;s key backer and sided with him when he denied responsibility for a chemical weapons attack that killed dozens of people in Idlib province on April 4.</p>
<p>The U.S. responded to that attack by hitting the airfield with dozens of cruise missiles. In the days following, Defense Secretary Jim Mattis cautioned that the U.S. was prepared to take further action if Syria repeated such chemical weapons use.</p>
<p>A Monday evening statement by White House Press Secretary Sean Spicer said the U.S. had &#8220;identified potential preparations for another chemical weapons attack by the Assad regime that would likely result in the mass murder of civilians, including innocent children.&#8221;</p>
<p>Spicer said the activities were similar to preparations taken before the April attack, but he provided no evidence or further explanation. The Monday evening statement caught many administration officials by surprise.</p>
<p>Several State Department officials typically involved in coordinating such announcements said they were caught completely off guard by the warning, and it appeared the underlying intelligence information was known only to a small group of senior officials. Typically, the State Department, the Pentagon and U.S. intelligence agencies would all be consulted before the White House issued a declaration sure to ricochet across foreign capitals.</p>
<p>The officials weren&#8217;t authorized to discuss national security planning publicly and requested anonymity.</p>
<p>On Tuesday, the deputy White House spokeswoman, Sarah Huckabee Sanders, said “all relevant agencies,” including the Pentagon, State Department and key intelligence agencies, “were involved in the process from the beginning. Anonymous leaks to the contrary are false.”</p>
<p>A non-governmental source with close ties to the White House said the administration had received intelligence that the Syrians were mixing precursor chemicals for a possible sarin gas attack in either the east or south of the country, where government troops and allied forces have faced recent setbacks.</p>
<p>A senior Russian lawmaker dismissed the U.S. warning as &#8220;provocation.&#8221;</p>
<p>Frants Klintsevich, first deputy chairman of the defense and security committee in the upper chamber of the Russian parliament, accused the United States of &#8220;preparing a new attack on the positions of Syrian forces.&#8221;</p>
<p>The U.S. strike in April was the first direct American assault on the Syrian government and Trump&#8217;s most dramatic military order since becoming president.</p>
<p>Trump said at the time that the chemical attack crossed &#8220;many, many lines,&#8221; and called on &#8220;all civilized nations&#8221; to join the U.S. in seeking an end to the carnage in Syria.</p>
<p>Syria denied using chemical weapons. Russia&#8217;s Defense Ministry said the toxic agents were released when a Syrian airstrike hit a rebel chemical weapons arsenal and munitions factory.</p>
<p>The U.S. attack on a Syrian air base came after years of heated debate and deliberation in Washington over intervention in the bloody civil war. Chemical weapons have killed hundreds of people since the start of the conflict.</p>
<p>__</p>
<p>Associated Press writers Jill Colvin, Josh Lederman, Lolita C. Baldor, Vivian Salama and Matthew Lee contributed to this report.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-351187" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-351187" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-351187" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.courthousenews.com/pentagon-active-preparations-syria-chemical-attack/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-351187-59cd8da24fbbd' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=351187&amp;origin=www.courthousenews.com&amp;obj_id=117087971-351187-59cd8da24fbbd' data-name='like-post-frame-117087971-351187-59cd8da24fbbd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		<div id="cnt-attachment" class="full-width" style="padding-left: 100px;">
		     </div>
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/high-court-takes-assets-case-involving-iranian-artifacts/" rel="prev"><span class="meta-nav">&larr;</span> High Court Takes Up Assets Case Involving Iranian Artifacts</a></li>
			<li class="next"><a href="https://www.courthousenews.com/new-cyberattack-causes-mass-disruption-europe/" rel="next">New Cyberattack Causes Mass Disruption in Europe <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/judge-says-uber-can-tell-jury-waymos-lawsuit-sham/" title="Judge Says Uber Can Tell Jury Waymo&#039;s Lawsuit is a Sham" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Judge Says Uber Can Tell Jury Waymo&#039;s Lawsuit is a Sham" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-says-uber-can-tell-jury-waymos-lawsuit-sham/" class="bump-view" data-bump-view="tp">
								Judge Says Uber Can Tell Jury Waymo&#039;s Lawsuit is a Sham							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/judge-condemns-doj-heartless-handling-dreamer-program/" title="Judge Reams Feds for ‘Heartless’ Handling of Dreamer Phaseout" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/Vidal-225x300.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Judge Reams Feds for ‘Heartless’ Handling of Dreamer Phaseout" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-condemns-doj-heartless-handling-dreamer-program/" class="bump-view" data-bump-view="tp">
								Judge Reams Feds for ‘Heartless’ Handling of Dreamer Phaseout							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/energy-evaporation-power-much-us-study-finds/" title="Energy From Evaporation Could Power Much of US, Study Finds" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/Evaporation-Phoenix-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Energy From Evaporation Could Power Much of US, Study Finds" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/energy-evaporation-power-much-us-study-finds/" class="bump-view" data-bump-view="tp">
								Energy From Evaporation Could Power Much of US, Study Finds							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/congressman-sued-anti-immigrant-campaign-poster/" title="Congressman Sued Over Anti-Immigrant Campaign Poster" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/garrett-bigelow-border-wall-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Congressman Sued Over Anti-Immigrant Campaign Poster" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/congressman-sued-anti-immigrant-campaign-poster/" class="bump-view" data-bump-view="tp">
								Congressman Sued Over Anti-Immigrant Campaign Poster							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/social-workers-appeal-immunity-child-abuse-case/" title="Social Workers Appeal for Immunity in Child-Abuse Case" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Social Workers Appeal for Immunity in Child-Abuse Case" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/social-workers-appeal-immunity-child-abuse-case/" class="bump-view" data-bump-view="tp">
								Social Workers Appeal for Immunity in Child-Abuse Case							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/judge-peels-off-layer-cia-torture-secrecy/" title="Judge Peels Off Layer of CIA Torture Secrecy" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2016/12/torture-report-228x300.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Judge Peels Off Layer of CIA Torture Secrecy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-peels-off-layer-cia-torture-secrecy/" class="bump-view" data-bump-view="tp">
								Judge Peels Off Layer of CIA Torture Secrecy							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/mugshot-website-must-face-publicity-rights-class-action/" title="Mug Shot Website Must Face Publicity-Rights Class Action" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/Bogart-and-Edward-G-300x221.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mug Shot Website Must Face Publicity-Rights Class Action" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/mugshot-website-must-face-publicity-rights-class-action/" class="bump-view" data-bump-view="tp">
								Mug Shot Website Must Face Publicity-Rights Class Action							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/pepsi-cant-dodge-copyright-claims-super-bowl-ad/" title="Pepsi Can’t Dodge Copyright Claims Over Super Bowl Ad" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2016/11/pepsi-ad.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Pepsi Can’t Dodge Copyright Claims Over Super Bowl Ad" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/pepsi-cant-dodge-copyright-claims-super-bowl-ad/" class="bump-view" data-bump-view="tp">
								Pepsi Can’t Dodge Copyright Claims Over Super Bowl Ad							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/johnson-johnson-accused-stifling-competition-biologics/" title="Johnson &amp; Johnson Accused of Stifling Competition on Biologics" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/hospital-infusion-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Johnson &amp; Johnson Accused of Stifling Competition on Biologics" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/johnson-johnson-accused-stifling-competition-biologics/" class="bump-view" data-bump-view="tp">
								Johnson &amp; Johnson Accused of Stifling Competition on Biologics							</a>
						</div>
											</li>
				</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>CNS Feed</span></h3><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div id="footer-return" class="return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div id="footer-credits" class=" footer-center"><span class="footer-credits"><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
<li class="navbar-search"><form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></li></ul></span><span></span></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:400px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%26%23039%3BActive%20Preparations%26%23039%3B%20by%20Syria%20for%20Chemical%20Attack" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%26%23039%3BActive%20Preparations%26%23039%3B%20by%20Syria%20for%20Chemical%20Attack" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%26%23039%3BActive%20Preparations%26%23039%3B%20by%20Syria%20for%20Chemical%20Attack" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fpentagon-active-preparations-syria-chemical-attack%2F&amp;linkname=Pentagon%3A%20%26%23039%3BActive%20Preparations%26%23039%3B%20by%20Syria%20for%20Chemical%20Attack" title="Email" rel="nofollow noopener" target="_blank"></a></div>	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.courthousenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/pentagon-active-preparations-syria-chemical-attack\/":351187};
	</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.courthousenews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'117087971',post:'351187',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '351187' ]);
</script>
</body>
</html>