<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	
	<!-- This site is optimized with the Yoast SEO plugin v14.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders" />
	<meta property="og:description" content="In the face of rising Covid-19 cases, Democratic Governor Andy Beshear is asking a court to declare that he did have the authority to issue an executive order that requires most Kentucky residents to wear face coverings when in public." />
	<meta property="og:url" content="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/" />
	<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
	<meta property="article:published_time" content="2020-07-16T00:30:13+00:00" />
	<meta property="article:modified_time" content="2020-07-16T00:30:18+00:00" />
	<meta property="og:image" content="https://www.courthousenews.com/wp-content/uploads/2020/06/beshear-1024x683.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CourthouseNews" />
	<meta name="twitter:site" content="@CourthouseNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.courthousenews.com/#organization","name":"Courthouse News Services","url":"https://www.courthousenews.com/","sameAs":["https://www.facebook.com/CourthouseNews/","https://twitter.com/CourthouseNews"],"logo":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/CNSLogo.jpg?fit=356%2C356&ssl=1","width":356,"height":356,"caption":"Courthouse News Services"},"image":{"@id":"https://www.courthousenews.com/#logo"}},{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","description":"","publisher":{"@id":"https://www.courthousenews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707,"caption":"FILE - In a Sunday, May 3, 2020 file photo, Kentucky Gov. Andy Beshear walks through the state's Emergency Operations Center at the Boone National Guard Center in Frankfort, Ky., on his way to a news conference to provide an update on coronavirus in the state. Gov. Andy Beshear has announced plans to bring back Kentucky's health insurance exchange. The exchange was dismantled by his Republican predecessor. Beshear notified federal officials of his plans to revive the state-based exchange at the start of 2022. (Ryan C. Hermens/Lexington Herald-Leader via AP)"},{"@type":"WebPage","@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#webpage","url":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/","name":"Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#primaryimage"},"datePublished":"2020-07-16T00:30:13+00:00","dateModified":"2020-07-16T00:30:18+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/"]}]},{"@type":"Article","@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#article","isPartOf":{"@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#webpage"},"author":{"@id":"https://www.courthousenews.com/#/schema/person/aa4c555297c40055e3119baf2d092ac8"},"headline":"Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders","datePublished":"2020-07-16T00:30:13+00:00","dateModified":"2020-07-16T00:30:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#webpage"},"publisher":{"@id":"https://www.courthousenews.com/#organization"},"image":{"@id":"https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/#primaryimage"},"keywords":"coronavirus,Kentucky","articleSection":"Courts,Government","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/aa4c555297c40055e3119baf2d092ac8","name":"DAVID WELLS","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3f65008274c5c9b9532ab39fb9e01ff2?s=96&d=mm&r=g","caption":"DAVID WELLS"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/amp/" /><meta name="generator" content="AMP for WP 1.0.58.5"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80219-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-80219-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b30a5e07cb82094b2a1e3e9ff475748"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=1b30a5e07cb82094b2a1e3e9ff475748' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=1b30a5e07cb82094b2a1e3e9ff475748' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=1b30a5e07cb82094b2a1e3e9ff475748' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=1b30a5e07cb82094b2a1e3e9ff475748' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.7.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.courthousenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.5.0.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=1b30a5e07cb82094b2a1e3e9ff475748'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=1b30a5e07cb82094b2a1e3e9ff475748'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7VhVF-2t1O' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.6" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #466d8c}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#466d8c}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#466d8c}</style>
						<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=6bc858d231" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-588244 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.2.0 vc_responsive elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-topnewmenu" class="menu"><li id="menu-item-567801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-567801"><a href="https://www.courthousenews.com/home-v3-3-3-2-2-2-2-2-2-2-2-2-2/"><i class="_mi dashicons dashicons-menu" aria-hidden="true" style="font-size:2.5em;"></i><span class="visuallyhidden">CNS-OLD-01</span></a>
<ul class="sub-menu">
	<li id="menu-item-568219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568219"><a href="https://www.courthousenews.com/">Home</a></li>
	<li id="menu-item-567802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567802"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
	<li id="menu-item-567805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567805"><a href="https://www.courthousenews.com/opinion/">Opinion</a></li>
	<li id="menu-item-567803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567803"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
	<li id="menu-item-567804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567804"><a href="https://www.courthousenews.com/contact-5500/">Contact</a></li>
</ul>
</li>
<li id="menu-item-567807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-567807"><a href="https://www.courthousenews.com/">.</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-588244" class="post-588244 post type-post status-publish format-standard hentry category-courts category-government tag-coronavirus tag-kentucky">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/courts/"  rel="category tag">Courts</a>&nbsp;<a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/" title="5:30 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-15T17:30:13-07:00">July 15, 2020</time><time class="updated" datetime="2020-07-15T17:30:18-07:00">July 15, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a href="https://www.courthousenews.com/author/david-wells/" title="Posts by DAVID WELLS" class="author url fn" rel="author">DAVID WELLS</a>				</span>
			</span>

			<div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/" data-a2a-title="Kentucky Governor Asks Court to Uphold Coronavirus Safety Orders"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.courthousenews.com/tag/kentucky/" rel="tag">Kentucky</a></span></div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image size-large"><img data-attachment-id="584165" data-permalink="https://www.courthousenews.com/kentucky-official-claims-covid-orders-are-unfair-to-agritourism-sector/kentucky-health-care/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;FILE - In a Sunday, May 3, 2020 file photo, Kentucky Gov. Andy Beshear walks through the state&#039;s Emergency Operations Center at the Boone National Guard Center in Frankfort, Ky., on his way to a news conference to provide an update on coronavirus in the state. Gov. Andy Beshear has announced plans to bring back Kentucky&#039;s health insurance exchange. The exchange was dismantled by his Republican predecessor. Beshear notified federal officials of his plans to revive the state-based exchange at the start of 2022.  (Ryan C. Hermens\/Lexington Herald-Leader via AP)&quot;,&quot;created_timestamp&quot;:&quot;1588539570&quot;,&quot;copyright&quot;:&quot;Lexington Herald-Leader&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Kentucky Health Care&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kentucky Health Care" data-image-description data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=1024%2C683&amp;ssl=1" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear.jpg?resize=1024%2C683&#038;ssl=1" alt class="wp-image-584165 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?w=2280&amp;ssl=1 2280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="584165" data-permalink="https://www.courthousenews.com/kentucky-official-claims-covid-orders-are-unfair-to-agritourism-sector/kentucky-health-care/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;FILE - In a Sunday, May 3, 2020 file photo, Kentucky Gov. Andy Beshear walks through the state&#039;s Emergency Operations Center at the Boone National Guard Center in Frankfort, Ky., on his way to a news conference to provide an update on coronavirus in the state. Gov. Andy Beshear has announced plans to bring back Kentucky&#039;s health insurance exchange. The exchange was dismantled by his Republican predecessor. Beshear notified federal officials of his plans to revive the state-based exchange at the start of 2022.  (Ryan C. Hermens\/Lexington Herald-Leader via AP)&quot;,&quot;created_timestamp&quot;:&quot;1588539570&quot;,&quot;copyright&quot;:&quot;Lexington Herald-Leader&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Kentucky Health Care&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kentucky Health Care" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?fit=1024%2C683&amp;ssl=1" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear.jpg?resize=1024%2C683&#038;ssl=1" alt="" class="wp-image-584165" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/06/beshear-scaled.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript><figcaption>In a May 3, 2020 file photo, Kentucky Gov. Andy Beshear walks through the state&#8217;s Emergency Operations Center at the Boone National Guard Center in Frankfort, Ky. (Ryan C. Hermens/Lexington Herald-Leader via AP)</figcaption></figure>



<p>FRANKFORT, Ky. (CN) — In the face of rising Covid-19 cases, Democratic Governor Andy Beshear is asking a court to declare that he did have the authority to issue an executive order that requires most Kentucky residents to wear face coverings when in public.</p>



<p>The <a href="https://www.courthousenews.com/wp-content/uploads/2020/07/Franklin-0584-p18.pdf" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">18-page lawsuit</a> was filed Tuesday in Franklin County, and argues that the governor’s authority allows him “to protect life and property of the people of the Commonwealth” and that his executive <a href="https://governor.ky.gov/attachments/20200709_Executive-Order_State-of-Emergency.pdf" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">order</a> issued on July 9 falls squarely within that power.</p>



<p>“Kentucky statutes, and longstanding precedent to keep Kentuckians safe during an emergency like the once-in-a-lifetime public health emergency we are battling now. Without an answer from this and ultimately the Supreme Court, our Commonwealth threatens to join the ranks of other states where COVID-19 cases are surging, hospital beds are dwindling, and more people are dying,” the complaint states.</p>



<p>The lawsuit is critical of the actions of its lone defendant, Kentucky Attorney General Daniel Cameron, claiming he has issued “incorrect legal advice” that impedes the governor’s ability to carry out his mask requirement.</p>



<p>The critique comes after a letter written on July 9 by Cameron to Beshear, in which the lawsuit claims the attorney general called the mask requirement “arbitrary and overbroad.”</p>



<p>Cameron has intervened in multiple lawsuits challenging Beshear’s Covid-19 related emergency orders. On July 10, Cameron <a href="https://kentucky.gov/Pages/Activity-stream.aspx?n=AttorneyGeneral&amp;prId=936" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">criticized</a> the governor while asking a Scott County Judge to determine if the mask requirement complies with state law.</p>



<p>“Had the Governor consulted with our office and the leadership of the General Assembly on his order prior to its issuance, this step would have been unnecessary. The Governor has refused input on his executive orders, despite offers of assistance. This pattern has led to numerous challenges in court, all of which he has lost,” Cameron said in a statement.</p>



<p>Cameron went on to say that he was not attacking the appropriateness of wearing masks to combat Covid-19 and called them an “important tool in fighting this pandemic.”</p>



<p>Considering the repeated battles between Beshear and Cameron over Covid-19 restrictions, another goal of the lawsuit is to force further challenges from the attorney general to be filed in the same venue.</p>



<p>The lawsuit asks the court to rule that further challenges to Beshear’s authority must come in Franklin County, as that is the county of the state’s capital Frankfort and where the public health emergency orders are issued.</p>



<p>“Attorney General Cameron’s intervention in cases brought in Boone and Scott Circuit Courts to allege identical claims regarding the Governor’s constitutional and statutory authority has led to inconsistent rulings and unnecessary expense of time and resources of the state,” the lawsuit claims.</p>



<p>As cases of Covid-19 rose in many states across the county, Kentucky saw its second highest single day total on July 14, with 576 newly reported cases. According to state government <a href="https://govstatus.egov.com/kycovid19" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">data</a>, Kentucky has seen at least 19,737 positive Covid-19 cases, with another 940 cases listed as probable. In addition, the state lists 641 lab confirmed deaths and lists 4 other deaths as probable.</p>



<p>Overall, the state data says they have performed a total of 498,179 Covid-19 tests, and based upon a 7-day rolling average, 4.62% of Covid-19 tests have been recorded as positive.</p>



<p>On Wednesday, Beshear urged Kentucky residents to heed the face covering requirement in the face of rising case numbers.</p>



<p>“It shows you how critical this facial covering requirement is,” he said. “And we have to end the silliness. Challenges to this mean the loss of lives and could send us the way of Arizona or Florida, and we don’t want that,” Beshear said.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-588244" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-588244" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-588244-5f0fb042bb8b6' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=588244&amp;origin=www.courthousenews.com&amp;obj_id=117087971-588244-5f0fb042bb8b6' data-name='like-post-frame-117087971-588244-5f0fb042bb8b6'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/art-fraud-5/" rel="prev"><span class="meta-nav">&larr;</span> Art Fraud</a></li>
			<li class="next"><a href="https://www.courthousenews.com/idaho-cares/" rel="next">Idaho CARES <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="footer_copyright-7" class="widget widget_footer_copyright clearfix"><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2020 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F&amp;linkname=Kentucky%20Governor%20Asks%20Court%20to%20Uphold%20Coronavirus%20Safety%20Orders" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/kentucky-governor-asks-court-to-uphold-coronavirus-safety-orders\/":588244};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=1b30a5e07cb82094b2a1e3e9ff475748'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=1b30a5e07cb82094b2a1e3e9ff475748'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=1b30a5e07cb82094b2a1e3e9ff475748'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"6c8348f8cb","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fkentucky-governor-asks-court-to-uphold-coronavirus-safety-orders%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202029#ver=202029' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'117087971',post:'588244',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '588244' ]);
</script>
</body>
</html>
