<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php" />
<title>Judge Fells Logger’s RICO Lawsuit Against Greenpeace</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.courthousenews.com\/","name":"CNS","alternateName":"CNS","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.courthousenews.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.courthousenews.com\/judge-fells-loggers-rico-lawsuit-greenpeace\/","sameAs":["https:\/\/www.facebook.com\/CourthouseNews\/","https:\/\/twitter.com\/CourthouseNews"],"@id":"#organization","name":"CNS","logo":"http:\/\/www.courthousenews.com\/wp-content\/uploads\/2016\/11\/mod-banner.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.courthousenews.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.courthousenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5939e04b0acf72001259cd1a'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p7VhVF-1yGv' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.icon_color = "#3b4646";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="amphtml" href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Judge Fells Logger’s RICO Lawsuit Against Greenpeace" />
<meta property="og:url" content="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/" />
<meta property="og:description" content="A federal judge Monday dismissed without prejudice a lawsuit accusing Greenpeace of conspiring to defame a logging company as a “forest destroyer,” sparking some feisty comments from Greenpeace’s g…" />
<meta property="article:published_time" content="2017-10-17T10:22:44+00:00" />
<meta property="article:modified_time" content="2017-10-17T10:22:44+00:00" />
<meta property="og:image" content="http://www.courthousenews.com/wp-content/uploads/2017/09/alaska-300x225.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0066bf}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#0066bf}.fa.search-top:hover{background-color:#0066bf}#site-navigation{border-top:4px solid #0066bf}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0066bf}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0066bf}.promo-button-area a:hover{border:2px solid #0066bf;background-color:#0066bf}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#0066bf}.pagination a span:hover{color:#0066bf;border-color:#0066bf}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0066bf}.comments-area .comment-author-link span{background-color:#0066bf}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0066bf}#secondary .widget-title{border-bottom:2px solid #0066bf}#secondary .widget-title span{background-color:#0066bf}.footer-widgets-area .widget-title{border-bottom:2px solid #0066bf}.footer-widgets-area .widget-title span{background-color:#0066bf}.footer-widgets-area a:hover{color:#0066bf}.advertisement_above_footer .widget-title{border-bottom:2px solid #0066bf}.advertisement_above_footer .widget-title span{background-color:#0066bf}a#scroll-up i{color:#0066bf}.page-header .page-title{border-bottom:2px solid #0066bf}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0066bf}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0066bf}.entry-meta .post-format i{background-color:#0066bf}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0066bf}.more-link,.no-post-thumbnail{background-color:#0066bf}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#0066bf}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0066bf}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0066bf}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0066bf}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0066bf}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0066bf}.widget_featured_posts .article-content .entry-title a:hover{color:#0066bf}.widget_featured_posts .widget-title{border-bottom:2px solid #0066bf}.widget_featured_posts .widget-title span{background-color:#0066bf}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0066bf}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#0048a1}}</style>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-371659 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-5.4.2 vc_responsive">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.courthousenews.com/" title="" rel="home"></a>
                        </h3>
                     							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="menu-image menu-image-title-after" alt="" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -16px;" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-362067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-362067"><a href="http://travelswithmatty2017.blogspot.com/" class="menu-image-title-after"><span class="menu-image-title">Travels with Matty</span></a></li>
<li id="menu-item-362703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362703"><a class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul  class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment  Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-325938"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://search.courthousenews.com/home/index?keywords=" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-371659" class="post-371659 post type-post status-publish format-standard hentry category-environment tag-boreal-forest tag-defamation tag-greenpeace tag-logging tag-rico">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/environment/"  rel="category tag">Environment</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Judge Fells Logger’s RICO Lawsuit Against Greenpeace   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/" title="3:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-17T03:22:44+00:00">October 17, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.courthousenews.com/author/nick-iovino/" title="NICHOLAS IOVINO">NICHOLAS IOVINO</a></span></span>

      <span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/boreal-forest/" rel="tag">Boreal forest</a>, <a href="https://www.courthousenews.com/tag/defamation/" rel="tag">defamation</a>, <a href="https://www.courthousenews.com/tag/greenpeace/" rel="tag">Greenpeace</a>, <a href="https://www.courthousenews.com/tag/logging/" rel="tag">Logging</a>, <a href="https://www.courthousenews.com/tag/rico/" rel="tag">RICO</a></span></div>
   	<div class="entry-content clearfix">
   		<p><a href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg"><img data-attachment-id="367858" data-permalink="https://www.courthousenews.com/alaska-miners-loggers-lose-fight-tongass-forest/alaska-2/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?fit=960%2C720&amp;ssl=1" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.00043802014892685&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alaska" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?fit=960%2C720&amp;ssl=1" class="alignright size-medium wp-image-367858" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=300%2C225" alt="" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=24%2C18&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=36%2C27&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?resize=48%2C36&amp;ssl=1 48w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/alaska.jpg?w=960&amp;ssl=1 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>SAN FRANCISCO (CN) — A federal judge Monday <a href="http://www.courthousenews.com/wp-content/uploads/2017/10/greenpeace-ruling.pdf">dismissed</a> without prejudice a lawsuit accusing Greenpeace of conspiring to defame a logging company as a “forest destroyer,” sparking some feisty comments from Greenpeace’s general counsel and what he called President Trump’s “go-to law firm.”</p>
<p>U.S. District Judge Jon Tigar found most of the alleged “false statements” Greenpeace and co-defendant Stand made about Georgia-based Resolute were opinions on environmental issues, which are protected by the First Amendment.</p>
<p>“Many of defendants’ publications and statements — such as the publication entitled ‘Sending a resolute message to a forest destroyer #standforforests’ ‒ appear to be shielded by the First Amendment as statements that are not ‘provable as false,’ or statements that ‘cannot be reasonably be interpreted as stating actual facts,’” Tigar wrote in his 28-page order.</p>
<p>Resolute says the environmental groups spread lies about its logging in Canada’s boreal forest through social media and newsletters to paint it as the “<a href="https://www.courthousenews.com/greenpeace-fights-logging-companys-rico-lawsuit/">bad guy</a>” and to solicit donations.</p>
<p>In addition to defamation, Resolute accused the groups of wire fraud, mail fraud, extortion (for targeting Resolute’s customers, including Best Buy) and RICO conspiracy.</p>
<p>Tigar, however, found California’s Anti-SLAPP law protects people and entities from being sued for exercising their First Amendment rights. SLAPP stands for Strategic Lawsuits Against Public Participation.</p>
<p>“It&#8217;s exactly meant to apply when a large company is using legal systems to try and silence its critics,” Greenpeace attorney Laura Handman, of Davis Wright Tremaine, said of the Anti-SLAPP law in an interview. “This puts the burden on the plaintiffs to show they have a probability of success and awards attorneys’ fees if they fail to be able to do that.”</p>
<p>Resolute says the conservation groups falsely claimed that it cut trees in areas of Canada’s boreal forest where it was not logging, that its logging harmed endangered caribou, and that it exploited indigenous people and logged on their land without consent.</p>
<p>Both sides hired experts to support their positions on the environmental impact of Resolute’s logging in Canada.</p>
<p>Tigar found such matters of scientific debate are supposed to be settled by the scientific community, not the judiciary.</p>
<p>“The academy, and not the courthouse, is the appropriate place to resolve scientific disagreements of this kind. As the Seventh Circuit has said, ‘scientific controversies must be settled by the methods of science rather than by the methods of litigation,’” Tigar wrote, citing the Seventh Circuit’s 1994 ruling in <em>Underwager v. Salter</em>.</p>
<p>Plaintiffs must meet a “demanding burden” to advance a defamation claim by pleading “actual malice,” Tigar wrote. Resolute failed to show that Greenpeace and Stand knew that certain statements were false when they were published, or published them with reckless disregard for the truth.<br />
The judge rejected Resolute’s claims as “at most, ‘a formulaic recitation of the elements of a cause of action,’ which the Supreme Court has made clear ‘will not do,’” citing the 2007 Supreme Court ruling in <em>Bell Atl. Corp. v. Twombly</em>.</p>
<p>In addressing “the most specific allegation” — that Greenpeace published photos in 2012 with false location data to make it look like Resolute was logging in a part of the forest where it was not — Tigar found that Resolute failed to offer facts showing Greenpeace knew the photos were “faked, rather than mistaken.”</p>
<p>Because Greenpeace retracted the photos, acknowledging it had relied on “inaccurate maps,” Tigar found it reasonable to conclude that “Greenpeace made a mistake, not that it acted with malice.”</p>
<p>But he gave Resolute a second chance to amend its lawsuit, which the company said it will do.</p>
<p>“We will correct those purported deficiencies in an amendment, and proceed with the case,” Resolute attorney Michael Bowe, with Kasowitz Benson Torres in New York City, said in an email.</p>
<p>Also by email, Greenpeace USA general counsel Tom Wetterer called Resolute’s lawsuit, “a clear attempt to silence the voices that advocate for the environment.”</p>
<p>Wetterer said that Energy Transfer Partners, the oil company behind the Dakota Access Pipeline project, “followed a strikingly similar path” by filing a RICO complaint against Greenpeace in North Dakota Federal Court.</p>
<p>Both Energy Transfer and Resolute are represented by Kasowitz Benson Torres, which Wetterer described as President Donald Trump’s “go-to law firm.”</p>
<p>“These cases don’t seek justice,” Wetterer said. “They intend to silence free speech through expensive, time-consuming litigation. This pattern of harassment by corporate bullies led by Trump’s go-to attorneys must be stopped in its tracks.”</p>
<p>Responding to Wetterer’s statement, Bowe said in an email that this case is about more than free speech.</p>
<p>“It does not help the environment to make false claims against a good company and mislead the public about made-up environmental claims,” Bowe said.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-371659" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-371659" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-371659" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.courthousenews.com/judge-fells-loggers-rico-lawsuit-greenpeace/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-371659-59e5db53abe63' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=371659&amp;origin=www.courthousenews.com&amp;obj_id=117087971-371659-59e5db53abe63' data-name='like-post-frame-117087971-371659-59e5db53abe63'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/expert-witness-blames-sides-waco-biker-shootout/" rel="prev"><span class="meta-nav">&larr;</span> Expert Witness Blames Both Sides in Waco Biker Shootout</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/judge-says-congress-may-bar-atheist-giving-invocation/" title="Judge Says Congress May Bar Atheist From Giving Invocation" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Judge Says Congress May Bar Atheist From Giving Invocation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-says-congress-may-bar-atheist-giving-invocation/" class="bump-view" data-bump-view="tp">
								Judge Says Congress May Bar Atheist From Giving Invocation							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/justices-wont-review-florida-death-penalty-cases/" title="Justices Won&#039;t Review Florida Death-Penalty Cases" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/01/Syringe1-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Justices Won&#039;t Review Florida Death-Penalty Cases" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/justices-wont-review-florida-death-penalty-cases/" class="bump-view" data-bump-view="tp">
								Justices Won&#039;t Review Florida Death-Penalty Cases							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/emp-attack-north-korea-will-destroy-us-experts-tell-congress/" title="Single EMP Attack by North Korea Will Destroy US, Experts Tell Congress" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Single EMP Attack by North Korea Will Destroy US, Experts Tell Congress" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/emp-attack-north-korea-will-destroy-us-experts-tell-congress/" class="bump-view" data-bump-view="tp">
								Single EMP Attack by North Korea Will Destroy US, Experts Tell Congress							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/illinois-school-district-coach-blamed-ex-players-brain-injury/" title="Illinois School District, Coach Blamed for Ex-Player’s Brain Injury" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/Footballs-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Illinois School District, Coach Blamed for Ex-Player’s Brain Injury" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/illinois-school-district-coach-blamed-ex-players-brain-injury/" class="bump-view" data-bump-view="tp">
								Illinois School District, Coach Blamed for Ex-Player’s Brain Injury							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/judge-wants-see-documents-decision-end-daca/" title="Judge Wants to See Documents on Decision to End DACA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Judge Wants to See Documents on Decision to End DACA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-wants-see-documents-decision-end-daca/" class="bump-view" data-bump-view="tp">
								Judge Wants to See Documents on Decision to End DACA							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/trial-kicks-off-ex-lawyer-jailed-pharma-bro-martin-shkreli/" title="Trial Kicks Off for Ex-Lawyer of Jailed &#039;Pharma Bro&#039; Martin Shkreli" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Trial Kicks Off for Ex-Lawyer of Jailed &#039;Pharma Bro&#039; Martin Shkreli" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/trial-kicks-off-ex-lawyer-jailed-pharma-bro-martin-shkreli/" class="bump-view" data-bump-view="tp">
								Trial Kicks Off for Ex-Lawyer of Jailed &#039;Pharma Bro&#039; Martin Shkreli							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/charlottesville-lawsuit-aims-stop-private-militia-groups/" title="Charlottesville Lawsuit Aims to Stop White Nationalist Militias" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/Charlottesville-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Charlottesville Lawsuit Aims to Stop White Nationalist Militias" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/charlottesville-lawsuit-aims-stop-private-militia-groups/" class="bump-view" data-bump-view="tp">
								Charlottesville Lawsuit Aims to Stop White Nationalist Militias							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/second-supplier-adds-wrinkle-apple-qualcomm-fracas/" title="Second Supplier Adds Wrinkle to Apple-Qualcomm Fracas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Second Supplier Adds Wrinkle to Apple-Qualcomm Fracas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/second-supplier-adds-wrinkle-apple-qualcomm-fracas/" class="bump-view" data-bump-view="tp">
								Second Supplier Adds Wrinkle to Apple-Qualcomm Fracas							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/pge-project-blamed-harming-endangered-fish-norcal-river/" title="PG&amp;E Project Blamed for Harming Endangered Fish in NorCal River" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/Eel-River.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="PG&amp;E Project Blamed for Harming Endangered Fish in NorCal River" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/pge-project-blamed-harming-endangered-fish-norcal-river/" class="bump-view" data-bump-view="tp">
								PG&amp;E Project Blamed for Harming Endangered Fish in NorCal River							</a>
						</div>
											</li>
				</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>CNS Feed</span></h3><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div id="footer-return" class="return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div id="footer-credits" class=" footer-center"><span class="footer-credits"><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
</ul></span><span></span></div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:400px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F&amp;linkname=Judge%20Fells%20Logger%E2%80%99s%20RICO%20Lawsuit%20Against%20Greenpeace" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F&amp;linkname=Judge%20Fells%20Logger%E2%80%99s%20RICO%20Lawsuit%20Against%20Greenpeace" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F&amp;linkname=Judge%20Fells%20Logger%E2%80%99s%20RICO%20Lawsuit%20Against%20Greenpeace" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F&amp;linkname=Judge%20Fells%20Logger%E2%80%99s%20RICO%20Lawsuit%20Against%20Greenpeace" title="Email" rel="nofollow noopener" target="_blank"></a></div>	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.courthousenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/judge-fells-loggers-rico-lawsuit-greenpeace\/":371659};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.courthousenews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"e2e1de833b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fjudge-fells-loggers-rico-lawsuit-greenpeace%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'117087971',post:'371659',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '371659' ]);
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=5&cb=1493380288';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>