<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php" />
		<title>Government Seeks Change to Order Lifting Trump Refugee Ban</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.courthousenews.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/includes/library/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5939e04b0acf72001259cd1a'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wrist-Worn Gadget Gives Researchers First Look at Real-Life Sleep' href='https://www.courthousenews.com/wrist-worn-gadget-gives-researchers-first-look-at-real-life-sleep/' />
<link rel='next' title='NY Governor Pardons Immigrants Facing Deportation' href='https://www.courthousenews.com/ny-governor-pardons-immigrants-facing-deportation/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/" />
<link rel='shortlink' href='https://wp.me/p7VhVF-1C6J' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Government Seeks Change to Order Lifting Trump Refugee Ban" />
<meta property="og:url" content="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/" />
<meta property="og:description" content="Lawyers with the Department of Justice have asked a federal judge to change his order that partially lifted a Trump administration refugee ban." />
<meta property="article:published_time" content="2017-12-28T20:10:44+00:00" />
<meta property="article:modified_time" content="2017-12-28T20:10:44+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=512%2C512&amp;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Government Seeks Change to Order Lifting Trump Refugee Ban" />
<meta name="twitter:image" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=240%2C240&amp;ssl=1" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles --><style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

	<body class="post-template-default single single-post postid-384817 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
				<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

					
					
					
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
					
					
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="menu-image menu-image-title-after" alt="" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -16px;" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-362703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362703"><a class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment  Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-325938"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://search.courthousenews.com/home/index?keywords=" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-384817" class="post-384817 post type-post status-publish format-standard hentry category-government category-international category-law category-national category-politics tag-refugees tag-travel-ban">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;<a href="https://www.courthousenews.com/category/international/"  rel="category tag">International</a>&nbsp;<a href="https://www.courthousenews.com/category/law/"  rel="category tag">Law</a>&nbsp;<a href="https://www.courthousenews.com/category/national/"  rel="category tag">National</a>&nbsp;<a href="https://www.courthousenews.com/category/politics/"  rel="category tag">Politics</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Government Seeks Change to Order Lifting Trump Refugee Ban   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/" title="12:10 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-28T12:10:44+00:00">December 28, 2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="<a href="https://www.courthousenews.com/author/associated-press/" title="Posts by ASSOCIATED PRESS" class="author url fn" rel="author">ASSOCIATED PRESS</a> </a></span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/" data-a2a-title="Government Seeks Change to Order Lifting Trump Refugee Ban"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Email" rel="nofollow noopener" target="_blank"></a></div>

<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/refugees/" rel="tag">refugees</a>, <a href="https://www.courthousenews.com/tag/travel-ban/" rel="tag">Travel ban</a></span></div>
   	<div class="entry-content clearfix">
   		<p>By MARTHA BELLISLE,</p>
<p>SEATTLE (AP) — Lawyers with the Department of Justice have asked a federal judge to change his order that partially lifted a Trump administration refugee ban.</p>
<p>Just before Christmas, U.S. District Judge James Robart in Seattle imposed a nationwide injunction that blocks restrictions on reuniting refugee families and partially lifted a ban on refugees from 11 mostly Muslim countries. Robart limited that part of the injunction to refugees who have a bona fide relationship with people or entities in the United States. He also said that refugees who have formal agreements with refugee resettlement agencies were covered under his order.</p>
<p>The government does not want to include resettlement agencies.</p>
<p>Government lawyers filed a motion Wednesday saying that although the 9th U.S. Circuit Court of Appeals has interpreted the &#8220;bona fide relationship&#8221; to include connections to resettlement agencies, the U.S. Supreme Court has stayed that ruling. That means the highest court indicates it disagrees with the appeals court on that point, the lawyers say.</p>
<p>Attorneys for refugee support organization HIAS and its Jewish Family Service say the government&#8217;s claims are wrong.</p>
<p>&#8220;The Supreme Court was clear in its earlier order protecting refugees with bona fide relationships to the US from the last temporary refugee ban,&#8221; Mark Hetfiled, president and CEO of New York-based HIAS, said Thursday. &#8220;Yet in its latest ban, the Trump administration not only ignored this admonition, but went even further to explicitly prevent refugees in the U.S. from reuniting with their spouse or minor children.&#8221;</p>
<p>The refugee organizations and the American Civil Liberties Union filed two lawsuits, consolidated into one, challenging the Trump administration&#8217;s refugee ban.</p>
<p>The ACLU represents a Somali man who has spent years trying to bring his wife and children to his home in Washington state.</p>
<p>Jewish Family Service challenged the administration&#8217;s prohibition of refugees from certain countries until the vetting process could be reviewed.</p>
<p>Department of Justice lawyers argued in a hearing last week that the ban was a temporary and reasonable way for agencies to deal with gaps in the screening process.</p>
<p>But ACLU and Jewish Family Service lawyers said the government violated federal law when it implemented the ban. Robart agreed, and also said the refugee ban violated the Immigration and Nationality Act passed by Congress.</p>
<p>Mariko Hirose, a lawyer on the Jewish Family Service case and litigation director for International Refugee Assistance Project, said the Trump administration has attacked refugee resettlement since the first travel ban, leaving vulnerable refugees in limbo.</p>
<p>The plaintiffs include two Iraqi men who served as interpreters for the U.S. Army and are said to be in &#8220;extreme danger&#8221; because of their work. Other plaintiffs include an Iraqi woman was kidnapped, raped and threatened with death for her work with an American company and a transgender woman in Egypt faces harassment and persecution. They all were in the process of coming to the U.S. when the executive order went into effect.</p>
<p>In the motion filed Wednesday, government lawyers cited the Supreme Court&#8217;s three stay orders on previous Trump travel bans as evidence the high court disagrees with letting the bona fide relationship include refugee resettlement agencies or humanitarian organizations.</p>
<p>&#8220;For individuals, a close familial relationship is required,&#8221; the lawyers wrote. &#8220;&#8216;As for entities, the relationship must be formal, documented and formed in the ordinary course,&#8217; such as a relationship between a foreign student and an American university or between a foreign worker and an American employer.</p>
<p>&#8220;Unlike these types of relationships, refugees do not have a freestanding connection to resettlement agencies, apart from the refugee admissions process itself, by virtue of the agency&#8217;s assurance agreement with the federal government.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-384817" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-384817" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-384817" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.courthousenews.com/government-seeks-change-to-order-lifting-trump-refugee-ban/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-384817-5a45627605b7e' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=384817&amp;origin=www.courthousenews.com&amp;obj_id=117087971-384817-5a45627605b7e' data-name='like-post-frame-117087971-384817-5a45627605b7e'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/wrist-worn-gadget-gives-researchers-first-look-at-real-life-sleep/" rel="prev"><span class="meta-nav">&larr;</span> Wrist-Worn Gadget Gives Researchers First Look at Real-Life Sleep</a></li>
			<li class="next"><a href="https://www.courthousenews.com/ny-governor-pardons-immigrants-facing-deportation/" rel="next">NY Governor Pardons Immigrants Facing Deportation <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/hedge-fund-files-2b-suit-over-failed-wireless-network/" title="Hedge Fund Files $2B Suit Over Failed Wireless Network" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/07/cyberthreat-network-300x245.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hedge Fund Files $2B Suit Over Failed Wireless Network" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/hedge-fund-files-2b-suit-over-failed-wireless-network/" class="bump-view" data-bump-view="tp">
								Hedge Fund Files $2B Suit Over Failed Wireless Network							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/scientists-claim-epas-pruitt-broke-the-rules-to-sack-them-from-advisory-boards/" title="Scientists Claim EPA&#039;s Pruitt Broke The Rules to Sack Them From Advisory Boards" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Scientists Claim EPA&#039;s Pruitt Broke The Rules to Sack Them From Advisory Boards" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/scientists-claim-epas-pruitt-broke-the-rules-to-sack-them-from-advisory-boards/" class="bump-view" data-bump-view="tp">
								Scientists Claim EPA&#039;s Pruitt Broke The Rules to Sack Them From Advisory Boards							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/former-shkreli-attorney-convicted-of-fraud-conspiracy/" title="Former Shkreli Attorney Convicted in Fraud Scheme" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Former Shkreli Attorney Convicted in Fraud Scheme" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/former-shkreli-attorney-convicted-of-fraud-conspiracy/" class="bump-view" data-bump-view="tp">
								Former Shkreli Attorney Convicted in Fraud Scheme							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/restaurateurs-sue-lemonis-of-the-profit/" title="Restaurateurs Sue Lemonis of &#039;The Profit&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Restaurateurs Sue Lemonis of &#039;The Profit&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/restaurateurs-sue-lemonis-of-the-profit/" class="bump-view" data-bump-view="tp">
								Restaurateurs Sue Lemonis of &#039;The Profit&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/prominent-dallas-attorney-found-dead-in-his-car/" title="Prominent Dallas Attorney Found Dead in His Car" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Prominent Dallas Attorney Found Dead in His Car" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/prominent-dallas-attorney-found-dead-in-his-car/" class="bump-view" data-bump-view="tp">
								Prominent Dallas Attorney Found Dead in His Car							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/shkreli-attorneys-securities-fraud-trial-wraps-for-christmas/" title="Shkreli Attorney&#039;s Securities Fraud Trial Wraps for Christmas" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Shkreli Attorney&#039;s Securities Fraud Trial Wraps for Christmas" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/shkreli-attorneys-securities-fraud-trial-wraps-for-christmas/" class="bump-view" data-bump-view="tp">
								Shkreli Attorney&#039;s Securities Fraud Trial Wraps for Christmas							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/eight-states-sue-epa-over-upwind-air-pollution-control/" title="Eight States Sue EPA Over Upwind Air-Pollution Control" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/11/pruitt-300x207.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Eight States Sue EPA Over Upwind Air-Pollution Control" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/eight-states-sue-epa-over-upwind-air-pollution-control/" class="bump-view" data-bump-view="tp">
								Eight States Sue EPA Over Upwind Air-Pollution Control							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/michigan-republicans-accused-of-severe-gerrymandering/" title="Michigan Republicans Accused of ‘Severe’ Gerrymandering" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/MichGerrymandering-261x300.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Michigan Republicans Accused of ‘Severe’ Gerrymandering" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/michigan-republicans-accused-of-severe-gerrymandering/" class="bump-view" data-bump-view="tp">
								Michigan Republicans Accused of ‘Severe’ Gerrymandering							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/money-becoming-ever-more-important-in-state-supreme-court-races/" title="Money Becoming Ever More Important in State Supreme Court Races" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/IllinoisSupremeCourtBuildingSpringfield-AlanScottWalkerWikipedia-300x214.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Money Becoming Ever More Important in State Supreme Court Races" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/money-becoming-ever-more-important-in-state-supreme-court-races/" class="bump-view" data-bump-view="tp">
								Money Becoming Ever More Important in State Supreme Court Races							</a>
						</div>
											</li>
				</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>CNS Feed</span></h3><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div id="footer-return" class="return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div id="footer-credits" class=" footer-center"><span class="footer-credits"><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
</ul></span><span></span></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>
				<div class="footer-socket-left-sectoin">
					<div class="copyright">Copyright &copy; 2017 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fgovernment-seeks-change-to-order-lifting-trump-refugee-ban%2F&amp;linkname=Government%20Seeks%20Change%20to%20Order%20Lifting%20Trump%20Refugee%20Ban" title="Email" rel="nofollow noopener" target="_blank"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.courthousenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/government-seeks-change-to-order-lifting-trump-refugee-ban\/":384817};
	</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'117087971',post:'384817',tz:'-8',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '384817' ]);
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=15&cb=1200834893';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>