<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<!-- Start of HubSpot Embed Code -->
	<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6125699.js"></script>
	<!-- End of HubSpot Embed Code -->
	<title>California Governor Rejects $13.5 Billion PG&amp;E Settlement With Wildfire Victims</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="California Governor Rejects $13.5 Billion PG&amp;E Settlement With Wildfire Victims" />
<meta property="og:description" content="California Gov. Gavin Newsom on Friday rejected Pacific Gas and Electric&#039;s $13.5 billion settlement with wildfire victims, making a major setback in the utility’s attempt to emerge from bankruptcy by June 30 in order to gain access to a $20 billion state-sponsored insurance fund for future wildfires." />
<meta property="og:url" content="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/" />
<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="Gavin Newsom" />
<meta property="article:tag" content="Settlement" />
<meta property="article:tag" content="utilities" />
<meta property="article:section" content="Law" />
<meta property="article:published_time" content="2019-12-14T04:45:12+00:00" />
<meta property="article:modified_time" content="2019-12-14T04:55:46+00:00" />
<meta property="og:updated_time" content="2019-12-14T04:55:46+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="California Gov. Gavin Newsom on Friday rejected Pacific Gas and Electric&#039;s $13.5 billion settlement with wildfire victims, making a major setback in the utility’s attempt to emerge from bankruptcy by June 30 in order to gain access to a $20 billion state-sponsored insurance fund for future wildfires." />
<meta name="twitter:title" content="California Governor Rejects $13.5 Billion PG&amp;E Settlement With Wildfire Victims" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&#038;ssl=1" />
<meta name="twitter:creator" content="@CourthouseNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","potentialAction":{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/#primaryimage","url":"https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&ssl=1","width":800,"height":475},{"@type":"WebPage","@id":"https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/#webpage","url":"https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/","inLanguage":"en-US","name":"California Governor Rejects $13.5 Billion PG&amp;E Settlement With Wildfire Victims","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/#primaryimage"},"datePublished":"2019-12-14T04:45:12+00:00","dateModified":"2019-12-14T04:55:46+00:00","author":{"@id":"https://www.courthousenews.com/#/schema/person/0f551037c95c9d54b860410b01d471fb"}},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/0f551037c95c9d54b860410b01d471fb","name":"NICHOLAS IOVINO","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9f21932345da103cd8c85a2d3be6b29e?s=96&d=mm&r=g","caption":"NICHOLAS IOVINO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://wp.me/p7VhVF-2ez4' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/amp/"><link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80219-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=07547b42f3" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-532646 single-format-standard custom-background wp-custom-logo no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="menu-image menu-image-title-after jetpack-lazy-image" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="hovered-image menu-image-title-after jetpack-lazy-image" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><span class="menu-image-title-after menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://cnsplus.courthousenews.com">Subscribers</a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/">Search</a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com">.</a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com">Law Pubs</a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/">Entertainment Law Digest</a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/">Securities Law Review</a></li>
</ul>
</li>
<li id="menu-item-457438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457438"><a href="https://cns-search.azurewebsites.net/dailybriefs">Daily Brief</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-532646" class="post-532646 post type-post status-publish format-standard has-post-thumbnail hentry category-energy category-law tag-california tag-gavin-newsom tag-settlement tag-utilities">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="459529" data-permalink="https://www.courthousenews.com/pge-says-judges-fire-proposals-could-cost-150b/pg-e-work-vehicles/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" data-orig-size="800,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Jan. 14, 2019 file photo, Pacific Gas &amp; Electric vehicles are parked at the PG&amp;E Oakland Service Center in Oakland, Calif. U.S. prosecutors are urging a federal judge to work with a court-appointed monitor to determine ways Pacific Gas &amp; Electric Co. can prevent its equipment from starting more wildfires. In a court filing Wednesday, Jan. 23, 2019, the U.S. attorney&#039;s office in San Francisco said Judge William Alsup should refrain from immediately imposing new requirements on the utility. (AP Photo\/Ben Margot, File)&quot;,&quot;created_timestamp&quot;:&quot;1547507867&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PG &amp; E Work Vehicles&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PG&#038;E Work Vehicles" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=24%2C14&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=36%2C21&amp;ssl=1 36w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/energy/"  rel="category tag">Energy</a>&nbsp;<a href="https://www.courthousenews.com/category/law/"  rel="category tag">Law</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			California Governor Rejects $13.5 Billion PG&#038;E Settlement With Wildfire Victims   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/" title="8:45 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-13T20:45:12-08:00">December 13, 2019</time><time class="updated" datetime="2019-12-13T20:55:46-08:00">December 13, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/nick-iovino/" title="Posts by NICHOLAS IOVINO" class="author url fn" rel="author">NICHOLAS IOVINO</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/" data-a2a-title="California Governor Rejects $13.5 Billion PG&amp;E Settlement With Wildfire Victims"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26E%20Settlement%20With%20Wildfire%20Victims" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26E%20Settlement%20With%20Wildfire%20Victims" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26E%20Settlement%20With%20Wildfire%20Victims" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/california/" rel="tag">California</a>, <a href="https://www.courthousenews.com/tag/gavin-newsom/" rel="tag">Gavin Newsom</a>, <a href="https://www.courthousenews.com/tag/settlement/" rel="tag">Settlement</a>, <a href="https://www.courthousenews.com/tag/utilities/" rel="tag">utilities</a></span></div>
   	<div class="entry-content clearfix">
   		<p><span style="font-weight: 400;">SAN FRANCISCO (CN) – California Governor Gavin Newsom on Friday rejected Pacific Gas and Electric&#8217;s $13.5 billion settlement with wildfire victims, marking a major setback in the utility’s attempt to emerge from bankruptcy by June 30 in order to gain access to a $20 billion state-sponsored insurance fund for future wildfires.</span></p>
<p><span style="font-weight: 400;">Newsom announced the decision late Friday in a five-page letter to PG&amp;E CEO William D. Johnson, according to the Associated Press, which reported Newsom said the settlement did not achieve the goal of providing safe and reliable power to its customers and that the company must address decades of mismanagement.</span></p>
<figure id="attachment_459529" aria-describedby="caption-attachment-459529" style="width: 300px" class="wp-caption alignright"><img data-attachment-id="459529" data-permalink="https://www.courthousenews.com/pge-says-judges-fire-proposals-could-cost-150b/pg-e-work-vehicles/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" data-orig-size="800,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Jan. 14, 2019 file photo, Pacific Gas &amp; Electric vehicles are parked at the PG&amp;E Oakland Service Center in Oakland, Calif. U.S. prosecutors are urging a federal judge to work with a court-appointed monitor to determine ways Pacific Gas &amp; Electric Co. can prevent its equipment from starting more wildfires. In a court filing Wednesday, Jan. 23, 2019, the U.S. attorney&#039;s office in San Francisco said Judge William Alsup should refrain from immediately imposing new requirements on the utility. (AP Photo\/Ben Margot, File)&quot;,&quot;created_timestamp&quot;:&quot;1547507867&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PG &amp; E Work Vehicles&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PG&#038;E Work Vehicles" data-image-description data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" class="wp-image-459529 size-medium jetpack-lazy-image" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=300%2C178" alt width="300" height="178" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=768%2C456&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=24%2C14&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=36%2C21&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=48%2C29&amp;ssl=1 48w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?w=800&amp;ssl=1 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=300%2C178&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="459529" data-permalink="https://www.courthousenews.com/pge-says-judges-fire-proposals-could-cost-150b/pg-e-work-vehicles/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" data-orig-size="800,475" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Jan. 14, 2019 file photo, Pacific Gas &amp; Electric vehicles are parked at the PG&amp;E Oakland Service Center in Oakland, Calif. U.S. prosecutors are urging a federal judge to work with a court-appointed monitor to determine ways Pacific Gas &amp; Electric Co. can prevent its equipment from starting more wildfires. In a court filing Wednesday, Jan. 23, 2019, the U.S. attorney&#039;s office in San Francisco said Judge William Alsup should refrain from immediately imposing new requirements on the utility. (AP Photo\/Ben Margot, File)&quot;,&quot;created_timestamp&quot;:&quot;1547507867&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;PG &amp; E Work Vehicles&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="PG&#038;E Work Vehicles" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=300%2C178&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?fit=800%2C475&amp;ssl=1" class="wp-image-459529 size-medium" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=300%2C178" alt="" width="300" height="178" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=300%2C178&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=768%2C456&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=24%2C14&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=36%2C21&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?resize=48%2C29&amp;ssl=1 48w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/01/utility-trucks.jpg?w=800&amp;ssl=1 800w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-459529" class="wp-caption-text">Pacific Gas &amp; Electric vehicles parked at the PG&amp;E service center in Oakland, Calif., on Jan. 14, 2019. (AP Photo/Ben Margot, File)</figcaption></figure>
<p><span style="font-weight: 400;">“PG&amp;E’s board of directors and management have a responsibility to immediately develop a feasible plan,” Newsom said. “Anything else is irresponsible, a breach of fiduciary duties, and a clear violation of the public trust.” </span></p>
<p><span style="font-weight: 400;">PG&amp;E&#8217;s $13.5 billion </span><a href="https://www.courthousenews.com/pge-reaches-13-5-billion-wildfire-settlement/"><span style="font-weight: 400;">settlement</span></a><span style="font-weight: 400;"> with wildfire victims announced last week would have included $5.4 billion in immediate cash, $650 million to be released in January 2021, and $700 million to be released in January 2022. The remaining $6.75 billion would have come in the form of stock in the reorganized PG&amp;E corporation, with a guarantee that a trust fund for fire victims will own no less than 20.9% of the restructured company. </span></p>
<p><span style="font-weight: 400;">I</span><span style="font-weight: 400;">n July, lawmakers passed Assembly Bill 1054, </span><a href="https://www.courthousenews.com/wildfire-liability-fund-for-california-utilities-approved-by-lawmakers/"><span style="font-weight: 400;">establishing</span></a><span style="font-weight: 400;"> an insurance fund partially funded by ratepayers and private utilities. The law requires PG&amp;E to comply with certain conditions in order to access the $20 billion fund. Those requirements include exiting bankruptcy by the end of June 2020 with a plan that fully resolves wildfire victims&#8217; claims, does not increase utility rates and includes a detailed, long-term strategy for safety improvements. </span></p>
<p><span style="font-weight: 400;">The plan would have been largely funded by current PG&amp;E investors and would have allowed existing shareholders to retain control of the company.</span></p>
<p><span style="font-weight: 400;">“Under our settlement with individual wildfire victims, it must be determined whether our restructuring plan meets the requirements of Assembly Bill 1054,” PG&amp;E said in a statement late Friday. “We believe it does and is the best course forward for all stakeholders. We’ve welcomed feedback from all stakeholders throughout these proceedings and will continue to work diligently in the coming days to resolve any issues that may arise.”</span></p>
<p><span style="font-weight: 400;">The company said it is “committed to getting victims paid, continuing to implement changes across our business to improve our operations for the long term and emerging from Chapter 11 as a financially sound utility.”</span></p>
<p><span style="font-weight: 400;">“In the meantime, we remain focused on delivering safe electric and gas service to 16 million people in Northern and Central California and working hard every day to reduce the ever-growing threat of catastrophic wildfires,” the company added.</span></p>
<p><span style="font-weight: 400;">A group of bondholders, led by the $38 billion New York-based hedge fund Elliot Management, had proposed a competing plan that would enable Wall Street hedge funds to seize control of PG&amp;E. In a statement Thursday, Elliot denounced PG&amp;E&#8217;s plan as one that would saddle the company with an extra $10 billion in debt, create an $8 billion &#8220;slush fund&#8221; of tax breaks siphoned from PG&amp;E customers to shareholders, and risk reducing the utility&#8217;s credit standing and rendering it a &#8220;sub-investment grade junk bond issuer.&#8221;</span></p>
<p><span style="font-weight: 400;">Elliot further contends compensating fire victims with PG&amp;E stock exposes them to $5 billion in liability related to potential litigation from bondholders if PG&amp;E decides to call in its bonds early after exiting bankruptcy.</span></p>
<p><span style="font-weight: 400;">&#8220;The PG&amp;E plan is not in the best interests of California residents, small businesses and commercial and industrial customers within PG&amp;E’s service territory,&#8221; Elliot said in a statement Thursday. &#8220;It was crafted with the exclusive objective of maximizing value for existing shareholders at the expense of the company’s critical stakeholders, including most importantly its customers and employees.&#8221;</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Despite that criticism, PG&amp;E CEO Bill Johnson touted the company&#8217;s bankruptcy plan as the best path forward for employees, customers and wildfire victims in a statement Thursday night.</span></p>
<p><span style="font-weight: 400;">PG&amp;E also got one of its most frequent critics and powerful foes to endorse its preferred plan in a statement Thursday night. Consumer advocate Erin Brockovich, who spurred a 1990s class lawsuit against PG&amp;E over tainted drinking water – a legal fight depicted in an Oscar-winning Hollywood blockbuster – said PG&amp;E&#8217;s plan would fairly compensate victims in a timely manner, help meet California&#8217;s clean energy goals and ensure new investments in safety and fire risk reduction.</span><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">&#8220;PG&amp;E is agreeing to spend $40 billion over four years to fix their infrastructure to help create a more safe and secure PG&amp;E,&#8221; Brockovich said. &#8220;The equity plan is the only plan that meets all three of the Governor’s objectives.&#8221;</span></p>
<p><span style="font-weight: 400;">The $13.5 billion deal has also teed up a new dispute between wildfire victims and government agencies, which seek a combined $7.5 billion in compensation from PG&amp;E for disaster response and other wildfire-related claims. Under PG&amp;E&#8217;s proposed plan, any compensation for state and federal agencies will reduce the amount of money available for fire victims in a trust fund.</span></p>
<p><span style="font-weight: 400;">On Thursday, the committee representing fire victims filed an <a href="http://www.courthousenews.com/wp-content/uploads/2019/12/pge-TCC-Cal-OES-claims-opposition.pdf">objection</a> to $2.7 billion in claims sought by California&#8217;s Office of Emergency Services. The fire victims argue that under the &#8220;free services doctrine, a state agency &#8220;cannot recover the costs of carrying out public services, including response to fires, from a tortfeasor whose conduct caused the need for the services, absent specific statutory authorization or damage to government-owned property.&#8221;</span></p>
<p><span style="font-weight: 400;">The fire victims requested a Jan. 14 hearing in bankruptcy court on their objections to the state agency&#8217;s claims for compensation.</span></p>
<p><span style="font-weight: 400;">California state agencies seek a total of $3.44 billion in wildfire claims from PG&amp;E, and the U.S. government seeks $4.18 billion, primarily for aid provided by the Federal Emergency Management Agency.</span></p>
<p><span style="font-weight: 400;">PG&amp;E previously reached a separate $11 billion </span><a href="https://www.courthousenews.com/pge-reaches-11b-wildfire-settlement-with-insurers/"><span style="font-weight: 400;">settlement</span></a><span style="font-weight: 400;"> with insurers that covered wildfire losses. The company also struck another $1 billion </span><a href="https://www.courthousenews.com/pge-to-pay-1-billion-to-local-governments-for-california-wildfires/"><span style="font-weight: 400;">settlement</span></a><span style="font-weight: 400;"> with 18 regional and local government agencies in California. </span></p>
<p><span style="font-weight: 400;">PG&amp;E declared bankruptcy on Jan. 29, 2019, as it faced a potential $30 billion in liability for 22 wildfires in 2017 and 2018 allegedly caused by its electric infrastructure and failure to maintain trees and vegetation around power equipment.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-532646" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-532646" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-532646-5df47125a8aee' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=532646&amp;origin=www.courthousenews.com&amp;obj_id=117087971-532646-5df47125a8aee' data-name='like-post-frame-117087971-532646-5df47125a8aee'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/bloomberg-pledges-to-shut-down-coal-plants-by-2030/" rel="prev"><span class="meta-nav">&larr;</span> Bloomberg Pledges to Shut Down Coal Plants by 2030</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26amp%3BE%20Settlement%20With%20Wildfire%20Victims" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26amp%3BE%20Settlement%20With%20Wildfire%20Victims" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F&amp;linkname=California%20Governor%20Rejects%20%2413.5%20Billion%20PG%26amp%3BE%20Settlement%20With%20Wildfire%20Victims" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/california-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims\/":532646};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"bf1e6a96d3","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-governor-rejects-13-5-billion-pge-settlement-with-wildfire-victims%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201950#ver=201950' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'117087971',post:'532646',tz:'-8',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '532646' ]);
</script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1906963085"></script>
</body>
</html>
