<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<!-- Start of HubSpot Embed Code -->
	<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6125699.js"></script>
	<!-- End of HubSpot Embed Code -->
	<title>Violent Gangs Saturate El Salvador From Top to Bottom</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Violent Gangs Saturate El Salvador From Top to Bottom" />
<meta property="og:description" content="Violent gangs have infiltrated virtually every corner of life in El Salvador, from businesses to police to housing — even to whether one can leave one’s home to go to the outhouse." />
<meta property="og:url" content="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/" />
<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
<meta property="article:tag" content="Gangs" />
<meta property="article:tag" content="Latin America" />
<meta property="article:section" content="Criminal" />
<meta property="article:published_time" content="2019-08-12T14:08:46+00:00" />
<meta property="article:modified_time" content="2019-08-12T14:20:33+00:00" />
<meta property="og:updated_time" content="2019-08-12T14:20:33+00:00" />
<meta property="og:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&#038;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Violent gangs have infiltrated virtually every corner of life in El Salvador, from businesses to police to housing — even to whether one can leave one’s home to go to the outhouse." />
<meta name="twitter:title" content="Violent Gangs Saturate El Salvador From Top to Bottom" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&#038;ssl=1" />
<meta name="twitter:creator" content="@CourthouseNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","potentialAction":{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/#primaryimage","url":"https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&ssl=1","width":800,"height":533},{"@type":"WebPage","@id":"https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/#webpage","url":"https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/","inLanguage":"en-US","name":"Violent Gangs Saturate El Salvador From Top to Bottom","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/#primaryimage"},"datePublished":"2019-08-12T14:08:46+00:00","dateModified":"2019-08-12T14:20:33+00:00","author":{"@id":"https://www.courthousenews.com/#/schema/person/81555f79a65e4ad6f77c4e77116349d3"}},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/81555f79a65e4ad6f77c4e77116349d3","name":"MIGUEL PATRICIO","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/149ea31d5df2c3f893ac1d4e0292acb9?s=96&d=mm&r=g","caption":"MIGUEL PATRICIO"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.courthousenews.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p7VhVF-26g6' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=9d36393a02" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-500718 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="menu-image menu-image-title-after jetpack-lazy-image" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="hovered-image menu-image-title-after jetpack-lazy-image" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://cnsplus.courthousenews.com">Subscribers</a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/">Search</a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com">.</a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com">Law Pubs</a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/">Entertainment Law Digest</a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/">Securities Law Review</a></li>
</ul>
</li>
<li id="menu-item-457438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457438"><a href="https://cns-search.azurewebsites.net/dailybriefs">Daily Brief</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-500718" class="post-500718 post type-post status-publish format-standard has-post-thumbnail hentry category-criminal category-international tag-gangs tag-latin-america">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="489365" data-permalink="https://www.courthousenews.com/border-drownings-show-perils-of-the-trek-north/border-drowning/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Border drowning" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/criminal/"  rel="category tag">Criminal</a>&nbsp;<a href="https://www.courthousenews.com/category/international/"  rel="category tag">International</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Violent Gangs Saturate El Salvador From Top to Bottom   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/" title="7:08 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-12T07:08:46-07:00">August 12, 2019</time><time class="updated" datetime="2019-08-12T07:20:33-07:00">August 12, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/miguel-patricio/" title="Posts by MIGUEL PATRICIO" class="author url fn" rel="author">MIGUEL PATRICIO</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/" data-a2a-title="Violent Gangs Saturate El Salvador From Top to Bottom"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/gangs/" rel="tag">Gangs</a>, <a href="https://www.courthousenews.com/tag/latin-america/" rel="tag">Latin America</a></span></div>
   	<div class="entry-content clearfix">
   		<figure id="attachment_489365" aria-describedby="caption-attachment-489365" style="width: 1390px" class="wp-caption alignright"><a href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg"><img data-attachment-id="489365" data-permalink="https://www.courthousenews.com/border-drownings-show-perils-of-the-trek-north/border-drowning/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Border drowning" data-image-description data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" class="wp-image-489365 jetpack-lazy-image" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=1140%2C759" alt width="1140" height="759" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=48%2C32&amp;ssl=1 48w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=1140%2C759&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="489365" data-permalink="https://www.courthousenews.com/border-drownings-show-perils-of-the-trek-north/border-drowning/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Border drowning" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?fit=800%2C533&amp;ssl=1" class="wp-image-489365" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=1140%2C759" alt="" width="1140" height="759" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?w=800&amp;ssl=1 800w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/Border-drowning.jpg?resize=48%2C32&amp;ssl=1 48w" sizes="(max-width: 1140px) 100vw, 1140px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-489365" class="wp-caption-text">The bodies of Salvadoran refuge-seeker Oscar Alberto Martínez Ramírez and his nearly 2-year-old daughter Valeria lie on the bank of the Rio Grande in Matamoros, Mexico, in June, after they died trying to find safety in the United States. (AP photo/Julia Le Duc)</figcaption></figure>
<p>SAN SALVADOR, El Salvador (CN) — Violent gangs have infiltrated virtually every corner of life in El Salvador, from businesses to police to housing — even to whether one can leave one’s home to go to the outhouse.</p>
<p>The gangs own bus routes, hotels, bars, restaurants, body shops. There are lawyers and doctors and teachers in gangs. There are mayors in gangs. President Nayib Bukele has announced a huge effort — much applauded — to improve security. Thousands of troops and police are trying to pacify the gang insurgency that has terrorized the country for twenty years. Here are some stories told by average Salvadorans this month.</p>
<p>Fernando has a barbershop in Soyapango, a sprawling city that borders San Salvador, the capital. He once had a business selling mobile phone time, where people put a dollar or two worth of minutes on their phones. His wife ran a small restaurant. Gang members, young ruffians in the neighborhood, would demand free lunches or free phone minutes, so those activities proved unprofitable. Fernando still cuts hair and barely squeaks by.</p>
<p>He says he told the gang to just kill him, as he refused to pay extortion money to them. They stopped bothering him. A day in the life in one part of Soyapango. A happy ending, perhaps.</p>
<p>It&#8217;s hard to find people willing to talk about the criminality that surrounds them. Most small shopkeepers say they pay nothing to the thugs rather than admit to it, and prefer to change the subject. When asked, Lázaro, a prominent owner of a general goods business, stared at a reporter with fear in his eyes, made the sign of the cross and pointed the reporter to the door.</p>
<p>An old farmer refused to speak about gang violence, but his body shook and he turned away.</p>
<p>Rita sold pupusas out of her two-room house in rural Chalatenango. “First they came and demanded two dollars and I was afraid to say no. Within a week they were back and said I had to pay $10 a day,” she said. Rita wasn&#8217;t earning $10 a day, and had to shut down.</p>
<p>A neighbor was willing to talk, at a police station.</p>
<p>“We have no choice but to obey them,” said Elena, who, like virtually everyone interviewed for this story, asked not to be identified by her full name.</p>
<p>“The gangs tell us when we can leave our houses to work the fields. Nobody can be outside after dark, not even to use the outhouses. The women wear no makeup when they go out to wash clothes for fear of appealing to one or more of them and being raped.”</p>
<p>Elena told of what happened after Rita refused to pay the 18 gang. Her daughter was raped by eight men next to the pump where she had gone to fetch water. She was too afraid to report the crime for fear of reprisal.</p>
<p>Even the doctor who attended to her injuries was afraid to write the word rape in the medical report. Contacted by a reporter, he declined to speak and pleaded to not be quoted or mentioned or ever contacted again.</p>
<p>“If you go to the police, the gang will know and they will kill you,” Elena said.</p>
<p>Elena was a community leader unafraid to inform the police about the depredations suffered by her village. To conceal their contact with her, the police would break down her doors every once in a while and toss things around and yell that she was a gang member. She has since been given refuge abroad.</p>
<p>As part of President Nayib Bukele’s plan to retake the country from the gangs, the police and army are visiting the most dangerous urban areas and going door to door to make people prove they are lawful tenants and arresting those who have forced the lawful occupants out.</p>
<p>In one sweep, 500 houses and apartments were found to have been taken over by gangs and then rented out or occupied. The neighborhood was so lawless there were no buses, no taxis, no mail delivery, no utility service.</p>
<p>Now the housing agency that has legal title to the properties is offering to sell those houses for as little as $500 so people will move back, or giving monthly rents of only $40.</p>
<p>To recover these scarred corners of the cities, the police and army must be present around the clock, seven days a week. The circumstances that led entire neighborhoods to abandon their homes make many unwilling to go back.</p>
<p>Last week a young man was beaten by a group of thugs at a fair. Rather than look away, the public got involved and pointed out the assailants, who were arrested.</p>
<p>“This would not have happened a year ago,” reported Ana. “People are beginning to trust that authority is on their side. But the past 20 years have been so bad people are slow to accept that things could be different.”</p>
<p>Silvia, a criminal defense lawyer, says fear of the police is very real.</p>
<p>“The gangs have infiltrated the police, and to report a crime at a police station you often were met by gang members who discouraged you from reporting the incident,” she said in an interview.</p>
<p>“In one case a man went to a police station in a small northern town and demanded to file a police report for a death threat, even when discouraged. Finally, the policeman pulled his lower lip to show the tattooed number 18, a dreaded gang symbol, and the victim changed his mind.”</p>
<p>Juan was arrested at his home one night and charged with attempted extortion via cell phone. “He spent eight months pretrial in prison,” Silvia said. “Someone had stolen his phone and made two threats. Juan was charged with demanding via the phone $19 one day and $49 another day from a cotton farmer. We won the case, but the prosecutor is appealing, so it&#8217;s not over,” Silvia said. “The police go after the innocent so as not to suffer reprisals for indicting the guilty gang members and suffering their wrath.</p>
<p>“The big cities in the U.S. turned our children into gang members and sent them back deported. Somehow they became cool to thousands of young unemployed men. Twenty-five years ago we had five prisons, now there are 28 prisons.”</p>
<p>Gang extortion of larger businesses is a major problem, with many people left unemployed after a business decides to shut down. Many have done so, leaving dozens of plants and factories vacant. Many businesses that would otherwise invest in El Salvador have decided not to because of the security situation. The only sector of the economy that grows is the remittance sector, the money sent back from abroad, which is 20% of GDP.</p>
<p>It is generally accepted that there are 60,000 gang members in El Salvador, with roughly 30,000 in prison. And it is estimated that 600,000 people survive off the proceeds of their crimes — 10% of the country.</p>
<p><em>__</em></p>
<p><em>(Courthouse News correspondent Miguel Patricio is based in El Salvador.)</em></p>
<div class="awac-wrapper"><div class="awac widget footer_copyright-7"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2019 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-500718" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-500718" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/violent-gangs-saturate-el-salvador-from-top-to-bottom/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-500718-5d51c54259291' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=500718&amp;origin=www.courthousenews.com&amp;obj_id=117087971-500718-5d51c54259291' data-name='like-post-frame-117087971-500718-5d51c54259291'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/south-korea-to-remove-japan-from-preferred-trade-list/" rel="prev"><span class="meta-nav">&larr;</span> South Korea to Remove Japan From Preferred Trade List</a></li>
			<li class="next"><a href="https://www.courthousenews.com/typhoon-lekima-claims-32-lives-in-china/" rel="next">Typhoon Lekima Claims 32 Lives in China <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
				<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.courthousenews.com/two-ebola-drugs-found-to-increase-survival-rates/">Two Ebola Drugs Found to Increase Survival Rates</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/pork-prices/">Pork Prices</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/feds-move-to-invalidate-union-for-immigration-judges/">Feds Move to Invalidate Union for Immigration Judges</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/jury-selection-kicks-off-for-ex-obama-counsel/">Jury Selection Kicks Off for Ex-Obama Counsel</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/standing-to-sue-square/">Standing to Sue Square</a>
									</li>
					</ul>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F&amp;linkname=Violent%20Gangs%20Saturate%20El%20Salvador%20From%20Top%20to%20Bottom" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/violent-gangs-saturate-el-salvador-from-top-to-bottom\/":500718};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"a3031ae631","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fviolent-gangs-saturate-el-salvador-from-top-to-bottom%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.6/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201933#ver=201933' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'117087971',post:'500718',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '500718' ]);
</script>
</body>
</html>
