<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<!-- Start of HubSpot Embed Code -->
	<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6125699.js"></script>
	<!-- End of HubSpot Embed Code -->
	<title>Turkey Shows No Sign of Tempering Its Invasion</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turkey Shows No Sign of Tempering Its Invasion" />
<meta property="og:description" content="Turkish forces pushed deeper into northeastern Syria on Friday, the third day of Ankara&#039;s cross-border offensive against Syrian Kurdish fighters that has set off another mass displacement of civilians and met with widespread criticism from the international community." />
<meta property="og:url" content="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/" />
<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
<meta property="article:tag" content="Kurds" />
<meta property="article:tag" content="military" />
<meta property="article:tag" content="Recep Erdogan" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Turkey" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2019-10-11T13:15:49-07:00" />
<meta property="article:modified_time" content="2019-10-11T14:32:15-07:00" />
<meta property="og:updated_time" content="2019-10-11T14:32:15-07:00" />
<meta property="og:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&#038;ssl=1" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="881" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Turkish forces pushed deeper into northeastern Syria on Friday, the third day of Ankara&#039;s cross-border offensive against Syrian Kurdish fighters that has set off another mass displacement of civilians and met with widespread criticism from the international community." />
<meta name="twitter:title" content="Turkey Shows No Sign of Tempering Its Invasion" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&#038;ssl=1" />
<meta name="twitter:creator" content="@CourthouseNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","potentialAction":{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/#primaryimage","url":"https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&ssl=1","width":1024,"height":881},{"@type":"WebPage","@id":"https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/#webpage","url":"https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/","inLanguage":"en-US","name":"Turkey Shows No Sign of Tempering Its Invasion","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/#primaryimage"},"datePublished":"2019-10-11T13:15:49-07:00","dateModified":"2019-10-11T14:32:15-07:00","author":{"@id":"https://www.courthousenews.com/#/schema/person/28f9625bd69bea121a6e158e7da5e7f5"}},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/28f9625bd69bea121a6e158e7da5e7f5","name":"ASSOCIATED PRESS","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/5dd38015083c8dfa6387ca475127e4c3?s=96&d=mm&r=g","caption":"ASSOCIATED PRESS"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.courthousenews.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7VhVF-2a79' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=9d36393a02" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-515539 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="menu-image menu-image-title-after jetpack-lazy-image" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="hovered-image menu-image-title-after jetpack-lazy-image" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><span class="menu-image-title-after menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://cnsplus.courthousenews.com">Subscribers</a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/">Search</a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com">.</a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com">Law Pubs</a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/">Entertainment Law Digest</a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/">Securities Law Review</a></li>
</ul>
</li>
<li id="menu-item-457438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457438"><a href="https://cns-search.azurewebsites.net/dailybriefs">Daily Brief</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-515539" class="post-515539 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-kurds tag-military tag-recep-erdogan tag-syria tag-turkey">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="515152" data-permalink="https://www.courthousenews.com/turkey-ground-forces-penetrate-northern-syria/syria-turkey/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" data-orig-size="1024,881" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;With airstrikes and artillery, Turkey has launched an offensive aimed at crushing Kurdish fighters in northern Syria.;&quot;,&quot;created_timestamp&quot;:&quot;1570671080&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA TURKEY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SYRIA TURKEY" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=300%2C258&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/international/"  rel="category tag">International</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Turkey Shows No Sign of Tempering Its Invasion   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/" title="6:15 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-11T06:15:49-07:00">October 11, 2019</time><time class="updated" datetime="2019-10-11T07:32:15-07:00">October 11, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/associated-press/" title="Posts by ASSOCIATED PRESS" class="author url fn" rel="author">ASSOCIATED PRESS</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/" data-a2a-title="Turkey Shows No Sign of Tempering Its Invasion"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/kurds/" rel="tag">Kurds</a>, <a href="https://www.courthousenews.com/tag/military/" rel="tag">military</a>, <a href="https://www.courthousenews.com/tag/recep-erdogan/" rel="tag">Recep Erdogan</a>, <a href="https://www.courthousenews.com/tag/syria/" rel="tag">Syria</a>, <a href="https://www.courthousenews.com/tag/turkey/" rel="tag">Turkey</a></span></div>
   	<div class="entry-content clearfix">
   		<figure id="attachment_515152" aria-describedby="caption-attachment-515152" style="width: 492px" class="wp-caption alignright"><img data-attachment-id="515152" data-permalink="https://www.courthousenews.com/turkey-ground-forces-penetrate-northern-syria/syria-turkey/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" data-orig-size="1024,881" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;With airstrikes and artillery, Turkey has launched an offensive aimed at crushing Kurdish fighters in northern Syria.;&quot;,&quot;created_timestamp&quot;:&quot;1570671080&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA TURKEY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SYRIA TURKEY" data-image-description data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=300%2C258&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" class="wp-image-515152 jetpack-lazy-image" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=492%2C423" alt width="492" height="423" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=300%2C258&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=768%2C661&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=24%2C21&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=36%2C31&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=48%2C41&amp;ssl=1 48w" data-lazy-sizes="(max-width: 492px) 100vw, 492px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=492%2C423&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="515152" data-permalink="https://www.courthousenews.com/turkey-ground-forces-penetrate-northern-syria/syria-turkey/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" data-orig-size="1024,881" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;With airstrikes and artillery, Turkey has launched an offensive aimed at crushing Kurdish fighters in northern Syria.;&quot;,&quot;created_timestamp&quot;:&quot;1570671080&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;SYRIA TURKEY&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="SYRIA TURKEY" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=300%2C258&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?fit=1024%2C881&amp;ssl=1" class="wp-image-515152" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=492%2C423" alt="" width="492" height="423" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=300%2C258&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=768%2C661&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=24%2C21&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=36%2C31&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/10/Kurds.Map_.jpg?resize=48%2C41&amp;ssl=1 48w" sizes="(max-width: 492px) 100vw, 492px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-515152" class="wp-caption-text">With airstrikes and artillery, Turkey has launched an offensive aimed at crushing Kurdish fighters in northern Syria.</figcaption></figure>
<p>AKCAKALE, Turkey (AP) — Turkish forces pushed deeper into northeastern Syria on Friday, the third day of Ankara&#8217;s cross-border offensive against Syrian Kurdish fighters that has set off another mass displacement of civilians and met with widespread criticism from the international community.</p>
<p>There were casualties on both sides and Turkey reported its first military fatality, saying a soldier was &#8220;martyred&#8221; in the fighting.</p>
<p>At least six civilians were reported killed in Turkey and seven civilians have been killed in Syria since Ankara this week launched the air and ground operation into Syria&#8217;s northeast. The invasion came after President Donald Trump opened the way by pulling U.S. troops from their positions near the border and abandoning U.S.-allied Syrian Kurdish fighters.</p>
<p>Trump&#8217;s unexpected decision came as he faces an impeachment inquiry. It drew swift criticism from Republicans and Democrats in Congress, along with many national defense experts who say it&#8217;s endangered not only the Syrian Kurds and regional stability but U.S. credibility as well. The Syrian Kurdish militia was the only U.S. ally in the campaign that brought down the Islamic State group in Syria.</p>
<p>Trump warned Turkey to act with moderation and safeguard civilians. But the barrages of the invasion so far showed little sign of holding back.</p>
<p>In Syria, residents fled with their belongings into cars, pickup trucks and motorcycle rickshaws, while others escaped on foot. The U.N. refugee agency said tens of thousands were on the move, and aid agencies warned that nearly half a million people near the border were at risk, in scenes similar to those from a few years ago, when civilians fled the Islamic State group militants.</p>
<p>On Friday morning, plumes of black smoke billowed from the Syrian border town of Tel Abyad as Turkey continued bombarding the area.</p>
<p>The Turkish ministry statement that reported the death of a soldier also said three soldiers were wounded in the action but did not provide details. Turkish Defense Minister Hulusi Akar said 342 &#8220;terrorists&#8221; — Ankara&#8217;s parlance for Syrian Kurdish militiamen — were killed in the incursion so far. Those figures could not be independently verified.</p>
<p>Turkey considers the Syrian Kurdish fighters terrorists linked to Kurdish resistance in Turkey and says the offensive is necessary for its national security.</p>
<p>Turkish officials said the Kurdish militia has fired dozens of mortars into Turkish border towns the past two days, including Akcakale, killing at least six civilians, including a 9-month-old boy and three girls under 15. On the Syrian side, seven civilians and eight Kurdish fighters have been killed since the operation began, according to activists in Syria.</p>
<p>The Turkish Defense Ministry said the offensive was progressing &#8220;successfully as planned.&#8221; Turkey&#8217;s official Anadolu news agency said four Turkey-allied Syrian opposition fighters were killed Thursday in a village near the Syrian town of Tal Abyad after an ambush by Syrian Kurdish fighters. The village, Dedat, was later captured by the Turkey-backed rebels, according to the agency.</p>
<p>A Kurdish-led group and Syrian activists said that despite the bombardment, Turkish troops had not made much progress on several fronts they had opened. Their claims could not be independently verified.</p>
<p>On Friday, Russian President Vladimir Putin said he&#8217;s worried the Turkish invasion in Syria could unleash the Islamic State group again.</p>
<p>Speaking during a visit to Turkmenistan, Putin said he doubts that the Turkish army has enough resources to take control of the IS prison camps, and he fears that the captured IS fighters who have been held by the Syrian Kurdish militia &#8220;could just run away.&#8221;</p>
<p>&#8220;We have to be aware of this and mobilize the resources of our intelligence to undercut this emerging tangible threat,&#8221; Putin said.</p>
<p>U.S.-allied Syrian Kurdish forces had been holding more than 10,000 IS members captured during the war against the extremists in camps and detention centers in this part of Syria. But this week they said they are being forced to abandon some of those positions to fight the Turkish invasion.</p>
<p>NATO Secretary General Jens Stoltenberg urged Ankara to exercise restraint in its incursion though he acknowledged what he said was Turkey&#8217;s legitimate security concern about the Syrian Kurdish fighters.</p>
<p>In a joint news conference with Turkish Foreign Minister Mevlut Cavusoglu, Stoltenberg expressed worry that the Turkish offensive may jeopardize gains made against the Islamic State group in the war in Syria.</p>
<p>Cavusoglu said Turkey expected solidarity from its allies. &#8220;It is not enough to say you understand Turkey&#8217;s legitimate concerns, we want to see this solidarity in a clear way,&#8221; he said.</p>
<p>As the incursion drew widespread criticism, Turkish President Recep Tayyip Erdogan warned the European Union not to call Ankara&#8217;s incursion into Syria an &#8220;invasion.&#8221; He threatened, as he has in the past, to &#8220;open the gates&#8221; and let Syrian refugees flood into Europe.</p>
<p>Cavusoglu has said the military intends to move 19 miles into northern Syria and that its operation will last until all &#8220;terrorists are neutralized.&#8221;</p>
<p>A French official said Friday that sanctions against Turkey will be &#8220;on the table&#8221; at next week&#8217;s European Union summit, over Ankara&#8217;s invasion of Syria.</p>
<p>Amélie de Montchalin, the French secretary for European affairs, told France Inter radio that Europe rejected any idea that it is powerless to respond to a shocking situation against civilians and Europe&#8217;s Kurdish allies against the Islamic State group.</p>
<p>European diplomats in Brussels have responded cautiously to the idea of sanctions on Ankara though the invasion — which began Wednesday and was dubbed by Turkey &#8220;Operation Peace Spring&#8221; — has met with unanimous criticism.</p>
<p>Turkey claims its assault aims to create a corridor of control along the length of Turkey&#8217;s border — a &#8220;safe zone&#8221; — clearing out the Syrian Kurdish fighters. Such a zone would end the Kurds&#8217; autonomy in the area and put much of their population under Turkish control. Ankara wants to settle 2 million Syrian refugees, mainly Arabs, in the zone.</p>
<p>The U.N. refugee agency said tens of thousands of people have fled their homes since Wednesday, while the Britain-based Syrian Observatory for Human Rights, a war monitoring group, put the figure at more than 60,000.</p>
<div class="awac-wrapper"><div class="awac widget footer_copyright-7"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2019 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-515539" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-515539" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/turkey-shows-no-sign-of-tempering-its-invasion/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-515539-5da0b9fcc7592' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=515539&amp;origin=www.courthousenews.com&amp;obj_id=117087971-515539-5da0b9fcc7592' data-name='like-post-frame-117087971-515539-5da0b9fcc7592'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/california-governor-blasts-pge-as-winds-move-south/" rel="prev"><span class="meta-nav">&larr;</span> California Governor Blasts PG&#038;E as Winds Move South</a></li>
			<li class="next"><a href="https://www.courthousenews.com/ethiopian-prime-minister-abiy-ahmed-wins-nobel-peace-prize/" rel="next">Ethiopian Prime Minister Abiy Ahmed Wins Nobel Peace Prize <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
				<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.courthousenews.com/indiana-ag-165-more-fetal-remains-linked-to-late-doctor/">Indiana AG: 165 More Fetal Remains Linked to Late Doctor</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/vivid-gladiator-fresco-discovered-at-pompeii/">Vivid Gladiator Fresco Discovered at Pompeii</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/broken-angels-inside-the-lab-working-to-restore-notre-dame/">Broken Angels: Inside the Lab Working to Restore Notre Dame</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/us-consumers-snap-up-italian-parmesan-before-tariffs/">US Consumers Snap Up Italian Parmesan Before Tariffs</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/buffaloed/">Buffaloed</a>
									</li>
					</ul>
		</aside><aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F&amp;linkname=Turkey%20Shows%20No%20Sign%20of%20Tempering%20Its%20Invasion" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/turkey-shows-no-sign-of-tempering-its-invasion\/":515539};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.courthousenews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.courthousenews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.courthousenews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.courthousenews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"ced673ae4b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fturkey-shows-no-sign-of-tempering-its-invasion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201941#ver=201941' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'117087971',post:'515539',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '515539' ]);
</script>
</body>
</html>
