<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php"/>
	<title>Officer&#039;s Hesitation During Vegas Shooting Prompts Review</title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.courthousenews.com/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.6'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.6'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.9.6'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5939e04b0acf72001259cd1a'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p7VhVF-1M09' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Officer&#8217;s Hesitation During Vegas Shooting Prompts Review" />
<meta property="og:url" content="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/" />
<meta property="og:description" content="A veteran police officer&#8217;s self-described freeze in a Las Vegas hotel hallway while a gunman fired on an outdoor concert crowd is prompting a review of whether lives could have been saved if …" />
<meta property="article:published_time" content="2018-07-03T04:00:30+00:00" />
<meta property="article:modified_time" content="2018-07-03T04:00:30+00:00" />
<meta property="og:image" content="http://www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING-300x200.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Officer&#8217;s Hesitation During Vegas Shooting Prompts Review" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->        <style type="text/css">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</style>
					<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-422849 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-5.2.1 vc_responsive">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="menu-image menu-image-title-after" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" class="hovered-image menu-image-title-after" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://search.courthousenews.com/home/index?keywords=" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-422849" class="post-422849 post type-post status-publish format-standard hentry category-criminal category-government tag-las-vegas tag-mass-shooting tag-police">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/criminal/"  rel="category tag">Criminal</a>&nbsp;<a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Officer&#8217;s Hesitation During Vegas Shooting Prompts Review   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/" title="9:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-02T21:00:30+00:00">July 2, 2018</time></a></span>
             <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/associated-press/" title="Posts by ASSOCIATED PRESS" class="author url fn" rel="author">ASSOCIATED PRESS</a> </span></span>
			
			 <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/" data-a2a-title="Officer’s Hesitation During Vegas Shooting Prompts Review"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%E2%80%99s%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%E2%80%99s%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%E2%80%99s%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%E2%80%99s%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/las-vegas/" rel="tag">Las Vegas</a>, <a href="https://www.courthousenews.com/tag/mass-shooting/" rel="tag">Mass Shooting</a>, <a href="https://www.courthousenews.com/tag/police/" rel="tag">Police</a></span></div>
   	<div class="entry-content clearfix">
   		<p>By KEN RITTER</p>
<p>LAS VEGAS (AP) — A veteran police officer&#8217;s self-described freeze in a Las Vegas hotel hallway while a gunman fired on an outdoor concert crowd is prompting a review of whether lives could have been saved if officers had acted faster to stop the deadliest mass shooting in the nation&#8217;s modern history.</p>
<p>Three police tactics experts said they understood Officer Cordell Hendrex hesitating as he led a trainee and three Mandalay Bay hotel security guards toward the sound of rapid gunfire Oct. 1.</p>
<p>&#8220;We teach officers to respond directly to the active killing. Every second that it continues to go on, more lives are at risk,&#8221; said J. Pete Blair, a criminal justice professor and director of the Advanced Law Enforcement Rapid Response Training center at Texas State University. &#8220;But we don&#8217;t expect them to take unnecessary risks.&#8221;</p>
<p>Carla Alston, spokeswoman for Clark County Sheriff Joe Lombardo, issued a statement last week saying that every officer&#8217;s actions during the massacre was being evaluated by the department.</p>
<p>Hendrex acknowledged being &#8220;terrified with fear&#8221; in a written police report submitted Oct. 7 and made public May 23 by the Las Vegas Metropolitan Police Department under court order.</p>
<p>&#8220;I froze right there in the middle of the hall for how long I can&#8217;t say,&#8221; he wrote.</p>
<p>The video and report represent separate parts of a massive puzzle being pieced together by authorities who say they&#8217;ve found no motive for the gunman&#8217;s rampage.</p>
<figure id="attachment_370298" style="width: 300px" class="wp-caption alignright"><a href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg"><img data-attachment-id="370298" data-permalink="https://www.courthousenews.com/nightly-brief-304/las-vegas-shooting-8/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;STEVE MARCUS&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Las Vegas Shooting&quot;,&quot;created_timestamp&quot;:&quot;1507500225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;3.2&quot;,&quot;title&quot;:&quot;Las Vegas Shooting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las Vegas Shooting" data-image-description data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=512%2C341&amp;ssl=1" class="size-medium wp-image-370298" src="https://www.courthousenews.com/wp-content/plugins/jetpack/modules/lazy-images/images/1x1.trans.gif" alt width="300" height="200" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=300%2C200" data-lazy-srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=48%2C32&amp;ssl=1 48w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?w=512&amp;ssl=1 512w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img data-attachment-id="370298" data-permalink="https://www.courthousenews.com/nightly-brief-304/las-vegas-shooting-8/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;STEVE MARCUS&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Las Vegas Shooting&quot;,&quot;created_timestamp&quot;:&quot;1507500225&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;3.2&quot;,&quot;title&quot;:&quot;Las Vegas Shooting&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Las Vegas Shooting" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?fit=512%2C341&amp;ssl=1" class="size-medium wp-image-370298" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?resize=48%2C32&amp;ssl=1 48w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/10/LAS-VEGAS-SHOOTING.jpg?w=512&amp;ssl=1 512w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a><figcaption class="wp-caption-text">Some of the casinos along the Las Vegas Strip dim their marquees signs for about 10 minutes on Oct. 8, 2017, in Las Vegas, to pay tribute to the victims who spent that much time under fire in the Las Vegas shooting on Oct. 1. (AP Photo/Steve Marcus)</figcaption></figure>
<p>The footage was part of the eighth release by police of heartbreakingly graphic sights and sounds of the massacre and its aftermath. A ninth release is due Tuesday.</p>
<p>Hendrex, a nearly 10-year department veteran and field training officer, is first seen teaching rookie Officer Elif Varsin to write trespassing tickets for two women in a Mandalay Bay hotel security office.</p>
<p>Amid radio reports of ongoing shooting and &#8220;multiple casualties,&#8221; Hendrex, Varsin and three Mandalay Bay security officers run to an elevator talking about a shooter on the 32nd floor. They get off on the 31st floor. The reason has not been explained.</p>
<p>In the footage, Hendrex leads Varsin and the security guards, each with handguns drawn, out of the elevator and down a 31st floor hallway.</p>
<p>They hear the first of at least five separate volleys of rapid gunfire during a three-minute span.</p>
<p>&#8220;Holy s&#8212;. That&#8217;s rapid fire,&#8221; Hendrex says. The group stops.</p>
<p>&#8220;I&#8217;m inside the Mandalay Bay on the 31st floor, we can hear it above us,&#8221; Hendrex says over his police radio.</p>
<p>&#8220;Just be advised it is automatic fire, fully automatic fire from an elevated position,&#8221; a radio voice says. &#8220;Take cover.&#8221;</p>
<p>Varsin&#8217;s video shows the group in the 31st floor hallway for about five minutes before Hendrex leads them halfway up a stairwell to the 32nd floor. They remain there for at least 15 minutes, when the video clip ends.</p>
<p>Authorities have said the gunman, Stephen Paddock, fired barrages for about 10 minutes from 32nd floor windows into the open-air Route 91 Harvest Festival concert across Las Vegas Boulevard before killing himself. More than 400 people were wounded and hundreds more were injured as they fled, officials said. Fifty-eight people were killed.</p>
<p>&#8220;I remember thinking that I had myself, my day 2 trainee and three security managers,&#8221; Hendrex later wrote. &#8220;Between the 5 of us only I and Officer Varsin were wearing body armor and all of us were armed with a handgun each.&#8221;</p>
<p>&#8220;The shooting stopped and all I could think was to stop the shooter or shooters from &#8230; escaping,&#8221; he said.</p>
<p>It is not clear if Hendrex reached the 32nd floor stairwell door near the shooter&#8217;s room that had been sealed shut. On the 32nd floor, a hotel security guard had been wounded in the leg by gunshots fired through the door into the hallway where he had discovered the obstruction.</p>
<p>Body-camera video released May 2 shows teams of officers sometime later moving carefully from different locations, checking rooms on floors 29, 30 and 31 before blasting through the door to Paddock&#8217;s suite. That was about 80 minutes after Paddock started shooting, and more than an hour after gunfire ended.</p>
<p>Inside, police found Paddock dead, windows broken and 23 rifles strewn about. Fourteen of the rifles were fitted with &#8220;bump stock&#8221; devices to allow rapid-fire shooting similar to that of automatic weapons.</p>
<p>Questions were raised amid changing timelines from Las Vegas police and the FBI in the days after the shooting about why police didn&#8217;t get to Paddock sooner.</p>
<p>Lombardo said at that time he was &#8220;absolutely offended&#8221; by suggestions that police bungled the response.</p>
<p>Lombardo, who has since been re-elected head of the police department, ordered officers and employees not to comment about what he calls an ongoing investigation. The FBI in Las Vegas has repeatedly declined to comment.</p>
<p>The sheriff has said he expects a final report to be issued by August.</p>
<p>Hendrex and Varsin did not respond to email messages from The Associated Press, and Steve Grammas, head of the police union, declined to comment.</p>
<p>Eugene O&#8217;Donnell, a former New York police officer who teaches at John Jay College of Criminal Justice in New York, called for &#8220;an honest conversation about the need for police to transform on a dime from peacekeepers to military commandos.&#8221;</p>
<p>&#8220;We have to be realistic,&#8221; O&#8217;Donnell said. &#8220;Police officers are civilians with guns. The notion that they can spring into action and take on a mass murderer who is running up the body count is probably something you can&#8217;t ask.&#8221;</p>
<p>Thor Eells, executive director of the National Tactical Officers Association, viewed the body-camera video at the request of AP.</p>
<p>He said no amount of tactical training and crisis conditioning, short of actual combat experience, can overcome a natural reaction to pause in the face of danger.</p>
<p>&#8220;This is not a training issue,&#8221; Eells said. &#8220;You can simulate an active shooter scenario, but it&#8217;s not the same as when real bullets are flying.&#8221;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-422849" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-422849" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-422849" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.courthousenews.com/officers-hesitation-during-vegas-shooting-prompts-review/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-422849-5b3b4a0759465' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=422849&amp;origin=www.courthousenews.com&amp;obj_id=117087971-422849-5b3b4a0759465' data-name='like-post-frame-117087971-422849-5b3b4a0759465'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/report-federal-facebook-probe-now-includes-fbi-sec/" rel="prev"><span class="meta-nav">&larr;</span> Report: Federal Facebook Probe Now Includes FBI, SEC</a></li>
			<li class="next"><a href="https://www.courthousenews.com/seattle-bans-plastic-straws-utensils-at-restaurants-bars/" rel="next">Seattle Bans Plastic Straws, Utensils at Restaurants, Bars <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/prosecutors-now-have-1-3-million-michael-cohen-files/" title="Prosecutors Now Have 1.3 Million Michael Cohen Files" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/07/AP18183152993793-300x215.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Prosecutors Now Have 1.3 Million Michael Cohen Files" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/prosecutors-now-have-1-3-million-michael-cohen-files/" class="bump-view" data-bump-view="tp">
								Prosecutors Now Have 1.3 Million Michael Cohen Files							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/w-va-supreme-court-justice-arrested-on-22-criminal-counts/" title="W. Va. Supreme Court Justice Arrested on 22 Criminal Counts" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="W. Va. Supreme Court Justice Arrested on 22 Criminal Counts" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/w-va-supreme-court-justice-arrested-on-22-criminal-counts/" class="bump-view" data-bump-view="tp">
								W. Va. Supreme Court Justice Arrested on 22 Criminal Counts							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/russian-charged-with-trumps-ex-campaign-chief-is-key-figure/" title="Russian Charged With Trump&#039;s Ex-Campaign Chief Is Key Figure" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/07/Kilimnik-300x187.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Russian Charged With Trump&#039;s Ex-Campaign Chief Is Key Figure" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/russian-charged-with-trumps-ex-campaign-chief-is-key-figure/" class="bump-view" data-bump-view="tp">
								Russian Charged With Trump&#039;s Ex-Campaign Chief Is Key Figure							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/details-scant-in-bid-to-delay-flynn-sentencing/" title="Details Scant in Bid to Delay Flynn Sentencing" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/MICHAEL-FLYNN-CHARGED-300x222.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Details Scant in Bid to Delay Flynn Sentencing" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/details-scant-in-bid-to-delay-flynn-sentencing/" class="bump-view" data-bump-view="tp">
								Details Scant in Bid to Delay Flynn Sentencing							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/conviction-upheld-over-tragic-bathroom-video/" title="Conviction Upheld Over Tragic Bathroom Video" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Conviction Upheld Over Tragic Bathroom Video" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/conviction-upheld-over-tragic-bathroom-video/" class="bump-view" data-bump-view="tp">
								Conviction Upheld Over Tragic Bathroom Video							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/california-gets-12-new-judges/" title="California Gets 12 New Judges" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="California Gets 12 New Judges" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/california-gets-12-new-judges/" class="bump-view" data-bump-view="tp">
								California Gets 12 New Judges							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/increased-immigration-raids-affect-economy-in-the-heartland/" title="Increased Immigration Raids Affect Economy in the Heartland" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/06/dices-over-newspaper-2656028_1280.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Increased Immigration Raids Affect Economy in the Heartland" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/increased-immigration-raids-affect-economy-in-the-heartland/" class="bump-view" data-bump-view="tp">
								Increased Immigration Raids Affect Economy in the Heartland							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/ex-billionaires-kids-try-hang-onto-trust/" title="Ex-Billionaire’s Kids Try to Hang Onto Trust" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Ex-Billionaire’s Kids Try to Hang Onto Trust" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/ex-billionaires-kids-try-hang-onto-trust/" class="bump-view" data-bump-view="tp">
								Ex-Billionaire’s Kids Try to Hang Onto Trust							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/files-from-cohen-shredder-encrypted-apps-restored-by-feds/" title="Files From Cohen Shredder, Encrypted Apps Restored by Feds" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/05/michael-cohen-300x208.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Files From Cohen Shredder, Encrypted Apps Restored by Feds" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/files-from-cohen-shredder-encrypted-apps-restored-by-feds/" class="bump-view" data-bump-view="tp">
								Files From Cohen Shredder, Encrypted Apps Restored by Feds							</a>
						</div>
											</li>
				</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>The Feed</span></h3><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div id="footer-return" class="return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div id="footer-credits" class=" footer-center"><span class="footer-credits"><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
</ul></span><span></span></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2018 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%26%23039%3Bs%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%26%23039%3Bs%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%26%23039%3Bs%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F&amp;linkname=Officer%26%23039%3Bs%20Hesitation%20During%20Vegas%20Shooting%20Prompts%20Review" title="Email" rel="nofollow noopener" target="_blank"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.courthousenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/officers-hesitation-during-vegas-shooting-prompts-review\/":422849};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"8cefaf66bc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fofficers-hesitation-during-vegas-shooting-prompts-review%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201827#ver=201827' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2.1',blog:'117087971',post:'422849',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '422849' ]);
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=1293299101';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
