<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>No Stay for Qualcomm Antitrust Orders Ahead of Appeal</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No Stay for Qualcomm Antitrust Orders Ahead of Appeal" />
<meta property="og:description" content="A federal judge denied Qualcomm’s attempt to put her antitrust ruling on hold Wednesday while the company pursued an appeal." />
<meta property="og:url" content="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/" />
<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
<meta property="article:tag" content="licensing" />
<meta property="article:tag" content="Qualcomm" />
<meta property="article:tag" content="smartphones" />
<meta property="article:section" content="Courts" />
<meta property="article:published_time" content="2019-07-04T00:18:24+00:00" />
<meta property="og:image" content="http://www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM-1024x683.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A federal judge denied Qualcomm’s attempt to put her antitrust ruling on hold Wednesday while the company pursued an appeal." />
<meta name="twitter:title" content="No Stay for Qualcomm Antitrust Orders Ahead of Appeal" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:image" content="http://www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM-1024x683.jpg" />
<meta name="twitter:creator" content="@CourthouseNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.courthousenews.com/#organization","name":"","url":"https://www.courthousenews.com/","sameAs":["https://www.facebook.com/CourthouseNews/","https://twitter.com/CourthouseNews"]},{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","publisher":{"@id":"https://www.courthousenews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#primaryimage","url":"http://www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM-1024x683.jpg"},{"@type":"WebPage","@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#webpage","url":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/","inLanguage":"en-US","name":"No Stay for Qualcomm Antitrust Orders Ahead of Appeal","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#primaryimage"},"datePublished":"2019-07-04T00:18:24+00:00","dateModified":"2019-07-04T00:18:24+00:00"},{"@type":"Article","@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#article","isPartOf":{"@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#webpage"},"author":{"@id":"https://www.courthousenews.com/author/matthew-renda/#author"},"headline":"No Stay for Qualcomm Antitrust Orders Ahead of Appeal","datePublished":"2019-07-04T00:18:24+00:00","dateModified":"2019-07-04T00:18:24+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#webpage"},"publisher":{"@id":"https://www.courthousenews.com/#organization"},"image":{"@id":"https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/#primaryimage"},"keywords":"licensing,Qualcomm,smartphones","articleSection":"Business,Courts,Technology"},{"@type":["Person"],"@id":"https://www.courthousenews.com/author/matthew-renda/#author","name":"MATTHEW RENDA","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/185c33480f11b4f4c4534ec9c375e476?s=96&d=mm&r=g","caption":"MATTHEW RENDA"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-87349884-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-87349884-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b697b0b9ef3cea967bb6fbe2c572fae"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.courthousenews.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=1b697b0b9ef3cea967bb6fbe2c572fae' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=1b697b0b9ef3cea967bb6fbe2c572fae' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=1b697b0b9ef3cea967bb6fbe2c572fae' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=1b697b0b9ef3cea967bb6fbe2c572fae' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=1b697b0b9ef3cea967bb6fbe2c572fae' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.courthousenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.7.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_double_optin_success_message":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/public/js/email-subscribers-public.js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=1b697b0b9ef3cea967bb6fbe2c572fae'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=1b697b0b9ef3cea967bb6fbe2c572fae'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7VhVF-23Of' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- MonsterInsights Form Tracking -->
<script type="text/javascript" data-cfasync="false">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</script>
<!-- End MonsterInsights Form Tracking -->

<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=6bdae89d1c" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-491303 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-6.0.3 vc_responsive">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="menu-image menu-image-title-after jetpack-lazy-image" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="hovered-image menu-image-title-after jetpack-lazy-image" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
<li id="menu-item-457438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457438"><a href="https://cns-search.azurewebsites.net/dailybriefs" class="menu-image-title-after"><span class="menu-image-title">Daily Brief</span></a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-491303" class="post-491303 post type-post status-publish format-standard hentry category-business category-courts category-technology tag-licensing tag-qualcomm tag-smartphones">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/business/"  rel="category tag">Business</a>&nbsp;<a href="https://www.courthousenews.com/category/courts/"  rel="category tag">Courts</a>&nbsp;<a href="https://www.courthousenews.com/category/technology/"  rel="category tag">Technology</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			No Stay for Qualcomm Antitrust Orders Ahead of Appeal   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/" title="5:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-03T17:18:24-07:00">July 3, 2019</time></a></span>
			 <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/matthew-renda/" title="Posts by MATTHEW RENDA" class="author url fn" rel="author">MATTHEW RENDA</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/" data-a2a-title="No Stay for Qualcomm Antitrust Orders Ahead of Appeal"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/licensing/" rel="tag">licensing</a>, <a href="https://www.courthousenews.com/tag/qualcomm/" rel="tag">Qualcomm</a>, <a href="https://www.courthousenews.com/tag/smartphones/" rel="tag">smartphones</a></span></div>
   	<div class="entry-content clearfix">
   		<figure id="attachment_399684" aria-describedby="caption-attachment-399684" style="width: 800px" class="wp-caption aligncenter"><img data-attachment-id="399684" data-permalink="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/broadcom-qualcomm/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=5000%2C3333&amp;ssl=1" data-orig-size="5000,3333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Thursday, April 27, 2017, file photo, visitors look at a display booth for Qualcomm at the Global Mobile Internet Conference (GMIC) in Beijing. On Monday, March 12, 2018, President Donald Trump blocked Singapore-based Broadcom&#039;s takeover of U.S. chipmaker Qualcomm on national security grounds. (AP Photo\/Mark Schiefelbein, File)&quot;,&quot;created_timestamp&quot;:&quot;1493295097&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Broadcom Qualcomm&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Broadcom Qualcomm" data-image-description data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=1024%2C683&amp;ssl=1" class="wp-image-399684 size-large jetpack-lazy-image" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=800%2C534" alt width="800" height="534" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=48%2C32&amp;ssl=1 48w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?w=2280 2280w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?w=3420 3420w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=800%2C534&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="399684" data-permalink="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/broadcom-qualcomm/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=5000%2C3333&amp;ssl=1" data-orig-size="5000,3333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Thursday, April 27, 2017, file photo, visitors look at a display booth for Qualcomm at the Global Mobile Internet Conference (GMIC) in Beijing. On Monday, March 12, 2018, President Donald Trump blocked Singapore-based Broadcom&#039;s takeover of U.S. chipmaker Qualcomm on national security grounds. (AP Photo\/Mark Schiefelbein, File)&quot;,&quot;created_timestamp&quot;:&quot;1493295097&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Broadcom Qualcomm&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Broadcom Qualcomm" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?fit=1024%2C683&amp;ssl=1" class="wp-image-399684 size-large" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=800%2C534" alt="" width="800" height="534" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=24%2C16&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=36%2C24&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?resize=48%2C32&amp;ssl=1 48w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?w=2280 2280w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/03/QUALCOMM.jpg?w=3420 3420w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-399684" class="wp-caption-text">(AP Photo/Mark Schiefelbein, File)</figcaption></figure>
<p>SAN JOSE, Calif. (CN) – A federal judge denied Qualcomm’s attempt to put her antitrust ruling on hold Wednesday while the company pursued an appeal.</p>
<p>U.S. District Judge Lucy Koh <a href="http://www.courthousenews.com/wp-content/uploads/2019/07/SJQualcommStay-DENIAL.pdf">denied</a> Qualcomm’s attempt to block implementation – pending appeal – of a series of business practices that figures to fundamentally alter the operations of one of the world’s largest chipmakers, including the renegotiation of license fee deals with several competitors and manufacturers.</p>
<p>Koh was uncharacteristically terse in her ruling, providing no rationale for the denial of Qualcomm’s motion. The company said it should not have to implement Koh’s orders until it has its day in court at the Ninth Circuit.</p>
<p>“We will immediately ask the Ninth Circuit Court of Appeals for a stay,” a Qualcomm spokesman said in an email.</p>
<p>Court watchers estimate it could be as long as a year before the company will get a final answer on its appeal.</p>
<p>Koh’s order comes about six weeks after she sided with the Federal Trade Commission in one of the most closely watched antitrust cases of the era.</p>
<p>At the heart of the case was Qualcomm’s “no license, no chips” policy, where the company was accused of exacting exorbitant licensing fees from its customers by threatening to withhold needed computer chips.</p>
<p>Qualcomm is one of the foremost manufacturers of computer chips related to wireless communication in smartphones and a pioneer of 3G and 4G networks.</p>
<p>It is in the midst of the race to 5G and told Koh in a brief her orders would seriously impact its ability to compete in the current market.</p>
<p>Koh found customers were adversely affected by Qualcomm’s high licensing fees and ordered the company to end the “no license, no chips” policy and renegotiate its contracts.</p>
<p>The ruling was a mild shock to the business community, particularly as it came after a surprising settlement between Qualcomm and Apple over related patent disputes.</p>
<p>Qualcomm immediately appealed to the Ninth Circuit. That appeal is pending.</p>
<p>&nbsp;</p>
<div class="awac-wrapper"><div class="awac widget footer_copyright-7"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2019 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-491303" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-491303" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-491303-5d1d58c409ffb' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=491303&amp;origin=www.courthousenews.com&amp;obj_id=117087971-491303-5d1d58c409ffb' data-name='like-post-frame-117087971-491303-5d1d58c409ffb'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/no-more-bikinis-for-baristas-in-washington-state-city/" rel="prev"><span class="meta-nav">&larr;</span> No More Bikinis for Baristas in Washington State City</a></li>
			<li class="next"><a href="https://www.courthousenews.com/public-meetings/" rel="next">Public Meetings <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/kfc-franchisee-loses-fight-to-market-chicken-as-muslim-friendly/" title="KFC Franchisee Loses Fight to Market Chicken as Muslim-Friendly" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/07/KFC-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="KFC Franchisee Loses Fight to Market Chicken as Muslim-Friendly" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/kfc-franchisee-loses-fight-to-market-chicken-as-muslim-friendly/" class="bump-view" data-bump-view="tp">
								KFC Franchisee Loses Fight to Market Chicken as Muslim-Friendly							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/court-orders-sunlight-on-huge-tranche-of-jeffrey-epstein-files/" title="Court Orders Sunlight on Huge Tranche of Jeffrey Epstein Files" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/07/800.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Court Orders Sunlight on Huge Tranche of Jeffrey Epstein Files" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/court-orders-sunlight-on-huge-tranche-of-jeffrey-epstein-files/" class="bump-view" data-bump-view="tp">
								Court Orders Sunlight on Huge Tranche of Jeffrey Epstein Files							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/panel-signals-epstein-files-likely-to-see-sunlight/" title="Panel Signals Epstein Files Likely to See Sunlight" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/11/JeffreyEpstein.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Panel Signals Epstein Files Likely to See Sunlight" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/panel-signals-epstein-files-likely-to-see-sunlight/" class="bump-view" data-bump-view="tp">
								Panel Signals Epstein Files Likely to See Sunlight							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/indiana-companies-challenge-states-ban-on-smokable-hemp/" title="Indiana Companies Challenge State&#039;s Ban on Smokable Hemp" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/11/HEMP-SEEDS-300x213.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Indiana Companies Challenge State&#039;s Ban on Smokable Hemp" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/indiana-companies-challenge-states-ban-on-smokable-hemp/" class="bump-view" data-bump-view="tp">
								Indiana Companies Challenge State&#039;s Ban on Smokable Hemp							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/judge-vows-to-reduce-80-million-verdict-in-roundup-cancer-case/" title="Judge Vows to Reduce $80 Million Verdict in Roundup Cancer Case" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/03/AP19086827574144.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Judge Vows to Reduce $80 Million Verdict in Roundup Cancer Case" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/judge-vows-to-reduce-80-million-verdict-in-roundup-cancer-case/" class="bump-view" data-bump-view="tp">
								Judge Vows to Reduce $80 Million Verdict in Roundup Cancer Case							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/michigan-high-court-removes-embattled-judge-from-bench/" title="Michigan High Court Removes Embattled Judge From Bench" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/11/gavel-2492011_1280-300x167.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Michigan High Court Removes Embattled Judge From Bench" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/michigan-high-court-removes-embattled-judge-from-bench/" class="bump-view" data-bump-view="tp">
								Michigan High Court Removes Embattled Judge From Bench							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/feds-will-retry-volunteer-accused-of-aiding-immigrants-at-border/" title="Feds Will Retry Volunteer Accused of Aiding Immigrants at Border" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2019/06/AP19148680742915.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Feds Will Retry Volunteer Accused of Aiding Immigrants at Border" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/feds-will-retry-volunteer-accused-of-aiding-immigrants-at-border/" class="bump-view" data-bump-view="tp">
								Feds Will Retry Volunteer Accused of Aiding Immigrants at Border							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/texas-woman-pleads-guilty-to-mailing-bombs-to-obama-and-others/" title="Texas Woman Pleads Guilty to Mailing Bombs to Obama and Others" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Texas Woman Pleads Guilty to Mailing Bombs to Obama and Others" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/texas-woman-pleads-guilty-to-mailing-bombs-to-obama-and-others/" class="bump-view" data-bump-view="tp">
								Texas Woman Pleads Guilty to Mailing Bombs to Obama and Others							</a>
						</div>
												</li>
										<li>
												<a href="https://www.courthousenews.com/feds-tell-9th-circuit-detained-kids-safe-and-sanitary-without-soap/" title="Feds Tell 9th Circuit: Detained Kids &#039;Safe and Sanitary&#039; Without Soap" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Feds Tell 9th Circuit: Detained Kids &#039;Safe and Sanitary&#039; Without Soap" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/feds-tell-9th-circuit-detained-kids-safe-and-sanitary-without-soap/" class="bump-view" data-bump-view="tp">
								Feds Tell 9th Circuit: Detained Kids &#039;Safe and Sanitary&#039; Without Soap							</a>
						</div>
												</li>
					</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><a class="twitter-timeline" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recent Posts</span></h3>		<ul>
											<li>
					<a href="https://www.courthousenews.com/harris-klobuchar-hone-in-on-trump-in-iowa-speeches/">Harris, Klobuchar Hone in on Trump in Iowa Speeches</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/en-banc-ninth-circuit-will-revisit-block-of-abortion-gag-rule/">En Banc Ninth Circuit Will Revisit Block of Abortion Gag Rule</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/public-meetings/">Public Meetings</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal/">No Stay for Qualcomm Antitrust Orders Ahead of Appeal</a>
									</li>
											<li>
					<a href="https://www.courthousenews.com/no-more-bikinis-for-baristas-in-washington-state-city/">No More Bikinis for Baristas in Washington State City</a>
									</li>
					</ul>
		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F&amp;linkname=No%20Stay%20for%20Qualcomm%20Antitrust%20Orders%20Ahead%20of%20Appeal" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/no-stay-for-qualcomm-antitrust-orders-ahead-of-appeal\/":491303};
	</script>
				
		<!-- MonsterInsights Scroll Tracking -->
		<script type="text/javascript">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</script>
		<!-- End MonsterInsights Scroll Tracking -->
		
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201927'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=1b697b0b9ef3cea967bb6fbe2c572fae'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=1b697b0b9ef3cea967bb6fbe2c572fae'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"d7b8aa225e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fno-stay-for-qualcomm-antitrust-orders-ahead-of-appeal%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.5.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201927#ver=201927' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201927.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.1',blog:'117087971',post:'491303',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '491303' ]);
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1814189689';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
