<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php" />
		<title>Nightly Brief</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.courthousenews.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/kucrut/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.1'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.9.1'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5939e04b0acf72001259cd1a'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Report: Neglect &#038; Human Error Led to Near-Catastrophe at Oroville Dam' href='https://www.courthousenews.com/report-neglect-human-error-led-to-near-catastrophe-at-oroville-dam/' />
<link rel='next' title='Employment Award' href='https://www.courthousenews.com/employment-award/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://www.courthousenews.com/nightly-brief-362/" />
<link rel='shortlink' href='https://wp.me/p7VhVF-1CsI' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nightly Brief" />
<meta property="og:url" content="https://www.courthousenews.com/nightly-brief-362/" />
<meta property="og:description" content="Top CNS stories for today including two Republican senators making the first known criminal referral in congressional investigations of Russian meddling in the 2016 election, targeting the author o…" />
<meta property="article:published_time" content="2018-01-05T22:46:46+00:00" />
<meta property="article:modified_time" content="2018-01-05T22:46:46+00:00" />
<meta property="og:image" content="http://www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="411" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Nightly Brief" />
<meta name="twitter:card" content="summary" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles --><style type="text/css">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</style>
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

	<body class="post-template-default single single-post postid-386180 single-format-standard custom-background wp-custom-logo  wide better-responsive-menu wpb-js-composer js-comp-ver-5.4.5 vc_responsive">
				<div id="page" class="hfeed site">
			
			
			<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">

					
					
					
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
					
					
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="menu-image menu-image-title-after" alt="" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png" class="hovered-image menu-image-title-after" alt="" style="margin-left: -16px;" data-attachment-id="325882" data-permalink="https://www.courthousenews.com/homebutton3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HomeButton3" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/02/HomeButton3.png?fit=16%2C19&amp;ssl=1" /></span><span class="menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://subscribers.courthousenews.com/" class="menu-image-title-after"><span class="menu-image-title">Subscribers</span></a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" class="menu-image-title-after"><span class="menu-image-title">Back Issues</span></a></li>
<li id="menu-item-362703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-362703"><a class="menu-image-title-after"><span class="menu-image-title">Law Pubs</span></a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" class="menu-image-title-after"><span class="menu-image-title">Entertainment  Law Digest</span></a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/" class="menu-image-title-after"><span class="menu-image-title">Securities Law Review</span></a></li>
</ul>
</li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-325938"><a href="http://courthousenews.com" class="menu-image-title-after"><span class="menu-image-title">.</span></a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://search.courthousenews.com/home/index?keywords=" class="menu-image-title-after"><span class="menu-image-title">Search</span></a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
				</div><!-- #header-text-nav-container -->

				
			</header>
									<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-386180" class="post-386180 post type-post status-publish format-standard hentry category-uncategorized tag-nightly-brief">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/uncategorized/" style="background:#0a0a0a" rel="category tag">Uncategorized</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Nightly Brief   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.courthousenews.com/nightly-brief-362/" title="2:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-01-05T14:46:46+00:00">January 5, 2018</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="<a href="https://www.courthousenews.com/author/cns/" title="Posts by CNS" class="author url fn" rel="author">CNS</a> </a></span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/nightly-brief-362/" data-a2a-title="Nightly Brief"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Email" rel="nofollow noopener" target="_blank"></a></div>

<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/nightly-brief/" rel="tag">nightly brief</a></span></div>
   	<div class="entry-content clearfix">
   		<p><strong><span style="font-size: 14pt;">Your Friday night briefing from the staff of Courthouse News</span></strong></p>
<p>Top CNS stories for today including two Republican senators making the first known criminal referral in congressional investigations of Russian meddling in the 2016 election, targeting the author of a dossier of allegations about President Donald Trump’s ties to Russia; the hedge fund billionaire Mercer family cut ties with Steve Bannon for derogatory comments attributed to him in “Fire and Fury: Inside the Trump White House,” a tell-all book that has roiled much of Washington this week; the Seventh Circuit had harsh words for an Indiana law guaranteeing pre-procedure notification to the parents of underage teenagers who are seeking abortions; former Sen. John Edwards and his co-counsel asked a federal judge not to transfer to Japan a class action by hundreds of U.S. sailors exposed to radiation in the Fukushima nuclear disaster, and more.</p>
<p><em><a href="http://open.courthousenews.com/NightlyBrief/nightly/nightlyform">Sign up</a></em><em> </em><em>for CNS Nightly Brief, a roundup of the day&#8217;s top stories delivered directly to your email Monday through Friday.</em></p>
<figure id="attachment_366376" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg"><img data-attachment-id="366376" data-permalink="https://www.courthousenews.com/nightly-brief-287/judiciary-committee/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?fit=512%2C299&amp;ssl=1" data-orig-size="512,299" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="judiciary committee" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?fit=300%2C175&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?fit=512%2C299&amp;ssl=1" class="size-full wp-image-366376" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?resize=512%2C299" alt="" width="512" height="299" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?w=512&amp;ssl=1 512w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?resize=300%2C175&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?resize=24%2C14&amp;ssl=1 24w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?resize=36%2C21&amp;ssl=1 36w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/09/judiciary-committee.jpg?resize=48%2C28&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Sen. Chuck Grassley, Iowa Republican and chairman of the Senate Judiciary Committee. (Associated Press)</figcaption></figure>
<p><strong>1.)</strong> <strong>In National news</strong>, <a href="http://www.courthousenews.com/senators-refer-dossier-author-to-doj-in-criminal-referral/">two Republican senators have made the first known criminal referral in congressional investigations of Russian meddling in the 2016 election</a>, targeting the author of a dossier of allegations about President Donald Trump’s ties to Russia.</p>
<figure id="attachment_385754" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg"><img data-attachment-id="385754" data-permalink="https://www.courthousenews.com/nightly-brief-362/trump-book/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?fit=512%2C333&amp;ssl=1" data-orig-size="512,333" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Alex Brandon&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Trump Book&quot;,&quot;created_timestamp&quot;:&quot;1485623508&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Trump Book&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trump Book" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?fit=300%2C195&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?fit=512%2C333&amp;ssl=1" class="size-full wp-image-385754" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?resize=512%2C333" alt="" width="512" height="333" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?resize=300%2C195&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?resize=36%2C23&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/TRUMP-BANNON-1.jpg?resize=48%2C31&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">President Donald Trump speaks on the phone with Prime Minister of Australia Malcolm Turnbull, with then-National Security Adviser Michael Flynn, center, and then- chief strategist Steve Bannon, right, in the Oval Office of the White House in Washington on Jan. 28, 2017. (AP Photo/Alex Brandon, File)</figcaption></figure>
<p><strong>2.) </strong><a href="http://www.courthousenews.com/bannon-loses-financial-backer-over-comments-in-trump-tell-all/">The hedge fund billionaire Mercer family cut ties with Steve Bannon for derogatory comments attributed to him in “Fire and Fury: Inside the Trump White House,”</a> a tell-all by Michael Wolff that has roiled much of Washington this week.</p>
<figure id="attachment_386195" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg"><img data-attachment-id="386195" data-permalink="https://www.courthousenews.com/nightly-brief-362/intel-offices/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?fit=5616%2C3744&amp;ssl=1" data-orig-size="5616,3744" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;FILE - In this July 20, 2011 file photo, Intel corporate offices are seen in Santa Clara, Calif. Intel says it\u2019s working to patch a security vulnerability in its products but says the average computer user won\u2019t experience significant slowdowns as the problem is fixed. The chipmaker released a statement Wednesday, Jan. 3, 2018, after a report by British technology site The Register caused Intel stocks to trade lower.(AP Photo\/Ben Margot)&quot;,&quot;created_timestamp&quot;:&quot;1311074129&quot;,&quot;copyright&quot;:&quot;AP2011&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Intel Offices&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Intel Offices" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?fit=1024%2C683&amp;ssl=1" class="wp-image-386195" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=512%2C341" alt="" width="512" height="341" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=24%2C16&amp;ssl=1 24w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=36%2C24&amp;ssl=1 36w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?resize=48%2C32&amp;ssl=1 48w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?w=2280 2280w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INTEL.jpg?w=3420 3420w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Intel corporate offices are seen in Santa Clara, Calif. (AP Photo/Ben Margot)</figcaption></figure>
<p><strong>3.) </strong>Computer chipmaker Intel faces a major class action filed Wednesday night in what could be <a href="http://www.courthousenews.com/intel-sued-over-major-computer-security-flaws">the opening salvo in a flood of litigation</a> over two recently discovered security flaws that make most of the world’s computers vulnerable to hacking.</p>
<figure id="attachment_386201" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg"><img data-attachment-id="386201" data-permalink="https://www.courthousenews.com/nightly-brief-362/hyundai-volkswagen-autonomous-vehicles-2/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?fit=512%2C341&amp;ssl=1" data-orig-size="512,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Gene J. Puskar&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Hyundai-Volkswagen-Autonomous-Vehicles&quot;,&quot;created_timestamp&quot;:&quot;1455194105&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;Hyundai-Volkswagen-Autonomous-Vehicles&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hyundai-Volkswagen-Autonomous-Vehicles" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?fit=512%2C341&amp;ssl=1" class="size-full wp-image-386201" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?resize=512%2C341" alt="" width="512" height="341" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?resize=24%2C16&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?resize=36%2C24&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/HYUNDAI.jpg?resize=48%2C32&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">The Hyundai logo on display at the Pittsburgh International Auto Show in Pittsburgh. (AP Photo/Gene J. Puskar, File)</figcaption></figure>
<p><strong>4.) </strong>Fueled by a brain trust of former Google, Tesla and Uber executives, <a href="http://www.courthousenews.com/vw-hyundai-team-up-on-self-driving-cars/">Volkswagen and Hyundai announced Thursday that they are joining forces</a> to tackle the emerging market of self-driving cars.</p>
<figure id="attachment_386118" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg"><img data-attachment-id="386118" data-permalink="https://www.courthousenews.com/indy-auto-repairs-shops-seek-copyright-law-change-on-auto-technology/motor/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?fit=512%2C384&amp;ssl=1" data-orig-size="512,384" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="MOTOR" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?fit=512%2C384&amp;ssl=1" class="size-full wp-image-386118" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?resize=512%2C384" alt="" width="512" height="384" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?w=512&amp;ssl=1 512w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?resize=24%2C18&amp;ssl=1 24w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?resize=36%2C27&amp;ssl=1 36w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/MOTOR.jpeg?resize=48%2C36&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Photo by Brad Kutner</figcaption></figure>
<p><strong>5.) </strong><a href="http://www.courthousenews.com/indy-auto-repairs-shops-seek-copyright-law-change-on-auto-technology/">A group that advocates for indie auto repair shops says a limitation on who can work on automobile computers hurts the free market</a> and allows auto manufacturers to violate a previously agreed upon arrangement, the so-called “right to repair.”</p>
<figure id="attachment_386203" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg"><img data-attachment-id="386203" data-permalink="https://www.courthousenews.com/nightly-brief-362/indiana-2/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?fit=512%2C358&amp;ssl=1" data-orig-size="512,358" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reporter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1515173508&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INDIANA" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?fit=300%2C210&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?fit=512%2C358&amp;ssl=1" class="size-full wp-image-386203" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=512%2C358" alt="" width="512" height="358" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?w=512&amp;ssl=1 512w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=300%2C210&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=24%2C17&amp;ssl=1 24w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=36%2C25&amp;ssl=1 36w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/INDIANA.jpg?resize=48%2C34&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Indiana State Capitol. (Photo by Massimo Catarinella via Wikipedia Commons)</figcaption></figure>
<p><strong>6.)</strong> <strong>In Regional news</strong>, <a href="http://www.courthousenews.com/7th-circuit-critical-of-indiana-abortion-law-requiring-parental-consent/">the Seventh Circuit had harsh words Friday for an Indiana law</a> guaranteeing pre-procedure notification to the parents of underage teenagers who are seeking abortions.</p>
<figure id="attachment_384682" style="max-width: 512px" class="wp-caption aligncenter"><a href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg"><img data-attachment-id="384682" data-permalink="https://www.courthousenews.com/nightly-brief-356/martin-shkreli-forfeiture/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?fit=485%2C400&amp;ssl=1" data-orig-size="485,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Seth Wenig&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;Martin Shkreli Forfeiture&quot;,&quot;created_timestamp&quot;:&quot;1501837682&quot;,&quot;copyright&quot;:&quot;Copyright 2017 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;47&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Martin Shkreli Forfeiture&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martin Shkreli Forfeiture" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?fit=300%2C247&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?fit=485%2C400&amp;ssl=1" class="wp-image-384682" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?resize=512%2C422" alt="" width="512" height="422" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?w=485&amp;ssl=1 485w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?resize=300%2C247&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?resize=24%2C20&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?resize=36%2C30&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/Martin-Shkreli.jpg?resize=48%2C40&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a><figcaption class="wp-caption-text">Martin Shkreli arrives at federal court in New York, for the fifth day of deliberations at his securities fraud trial on Aug. 4, 2017. (AP Photo/Seth Wenig, File)</figcaption></figure>
<p><strong>7.)</strong> <a href="https://www.courthousenews.com/jury-reports-rankle-defense-team-for-ex-shkreli-lawyer/">Defense counsel for the convicted former attorney of pharmaceutical bad boy Martin Shkreli</a> seized Friday on a juror’s newly disclosed misgivings about deliberations.</p>
<p><strong><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg"><img data-attachment-id="361384" data-permalink="https://www.courthousenews.com/nightly-brief-272/fukushima-2/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?fit=512%2C411&amp;ssl=1" data-orig-size="512,411" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Reporter&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503421534&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FUKUSHIMA" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?fit=300%2C241&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?fit=512%2C411&amp;ssl=1" class="aligncenter size-full wp-image-361384" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?resize=512%2C411" alt="" width="512" height="411" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?w=512&amp;ssl=1 512w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?resize=300%2C241&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?resize=24%2C19&amp;ssl=1 24w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?resize=36%2C29&amp;ssl=1 36w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2017/08/FUKUSHIMA.jpg?resize=48%2C39&amp;ssl=1 48w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1" /></a></strong></p>
<p><strong>8.)</strong> <strong>In International news</strong>, <a href="http://www.courthousenews.com/sailors-fight-to-keep-fukushima-radiation-case-in-us/">former Sen. John Edwards and his co-counsel asked a federal judge</a> not to transfer to Japan a class action by hundreds of U.S. sailors exposed to radiation in the Fukushima nuclear disaster.</p>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_sky vc_custom_1513283416912 vc_custom_1513283416912"></div>
<p>&nbsp;</p>
<p>/</p>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"></div>
<div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_border_width_3 vc_sep_pos_align_center vc_separator_no_text vc_sep_color_grey"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-386180" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/nightly-brief-362/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-386180" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/nightly-brief-362/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-386180" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.courthousenews.com/nightly-brief-362/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-386180-5a5028c61d638' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=386180&amp;origin=www.courthousenews.com&amp;obj_id=117087971-386180-5a5028c61d638' data-name='like-post-frame-117087971-386180-5a5028c61d638'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/report-neglect-human-error-led-to-near-catastrophe-at-oroville-dam/" rel="prev"><span class="meta-nav">&larr;</span> Report: Neglect &#038; Human Error Led to Near-Catastrophe at Oroville Dam</a></li>
			<li class="next"><a href="https://www.courthousenews.com/employment-award/" rel="next">Employment Award <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>CNS Trends</span></h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.courthousenews.com/trump-rips-bannon-over-book-quotes-claims-ex-strategist-lost-his-mind/" title="Trump Rips Bannon Over Book Quotes, Claims Ex-Strategist &#039;Lost His Mind&#039;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/SteveBannonBreitbartNews4-29-17AP-300x226.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Trump Rips Bannon Over Book Quotes, Claims Ex-Strategist &#039;Lost His Mind&#039;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/trump-rips-bannon-over-book-quotes-claims-ex-strategist-lost-his-mind/" class="bump-view" data-bump-view="tp">
								Trump Rips Bannon Over Book Quotes, Claims Ex-Strategist &#039;Lost His Mind&#039;							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/california-ban-on-credit-card-surcharges-is-illegal-9th-circuit-says/" title="California Ban on Credit Card Surcharges Is Illegal, 9th Circuit Says" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="California Ban on Credit Card Surcharges Is Illegal, 9th Circuit Says" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/california-ban-on-credit-card-surcharges-is-illegal-9th-circuit-says/" class="bump-view" data-bump-view="tp">
								California Ban on Credit Card Surcharges Is Illegal, 9th Circuit Says							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/1-million-monster-house-must-go-court-rules/" title="$1 Million &#039;Monster House&#039; Must Go, Court Rules" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/Monster-House4-300x225.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="$1 Million &#039;Monster House&#039; Must Go, Court Rules" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/1-million-monster-house-must-go-court-rules/" class="bump-view" data-bump-view="tp">
								$1 Million &#039;Monster House&#039; Must Go, Court Rules							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/ny-jury-convicts-turkish-banker-in-sanctions-case/" title="NY Jury Convicts Turkish Banker in Sanctions Case" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2017/12/atilla-sketch-300x218.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="NY Jury Convicts Turkish Banker in Sanctions Case" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/ny-jury-convicts-turkish-banker-in-sanctions-case/" class="bump-view" data-bump-view="tp">
								NY Jury Convicts Turkish Banker in Sanctions Case							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/major-fight-shapes-up-over-salmon-harvest-in-the-columbia-river/" title="Major Fight Shapes up Over Salmon Harvest in the Columbia River" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Major Fight Shapes up Over Salmon Harvest in the Columbia River" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/major-fight-shapes-up-over-salmon-harvest-in-the-columbia-river/" class="bump-view" data-bump-view="tp">
								Major Fight Shapes up Over Salmon Harvest in the Columbia River							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/intel-sued-over-major-computer-security-flaws/" title="Intel Sued Over Major Computer Security Flaws" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Intel Sued Over Major Computer Security Flaws" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/intel-sued-over-major-computer-security-flaws/" class="bump-view" data-bump-view="tp">
								Intel Sued Over Major Computer Security Flaws							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/clear-channel-investors-contest-loans-to-iheart-radio/" title="Clear Channel Investors Contest Loans to IHeart Radio" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Clear Channel Investors Contest Loans to IHeart Radio" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/clear-channel-investors-contest-loans-to-iheart-radio/" class="bump-view" data-bump-view="tp">
								Clear Channel Investors Contest Loans to IHeart Radio							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/sessions-vows-to-end-policy-that-allowed-states-to-embrace-legal-pot/" title="Sessions Ends Policy That Allowed States to Embrace Legal Pot" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/01/indica-marijuana-300x200.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sessions Ends Policy That Allowed States to Embrace Legal Pot" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/sessions-vows-to-end-policy-that-allowed-states-to-embrace-legal-pot/" class="bump-view" data-bump-view="tp">
								Sessions Ends Policy That Allowed States to Embrace Legal Pot							</a>
						</div>
											</li>
									<li>
												<a href="https://www.courthousenews.com/food-truck-dago-wins-at-free-speech-case/" title="Food Truck &#039;Wandering Dago&#039; Wins at Free-Speech Case" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2016/10/cropped-favicon6.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Food Truck &#039;Wandering Dago&#039; Wins at Free-Speech Case" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.courthousenews.com/food-truck-dago-wins-at-free-speech-case/" class="bump-view" data-bump-view="tp">
								Food Truck &#039;Wandering Dago&#039; Wins at Free-Speech Case							</a>
						</div>
											</li>
				</ul>
</aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>CNS Feed</span></h3><a class="twitter-timeline" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders" href="https://twitter.com/@CourthouseNews">My Tweets</a></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div id="footer-return" class="return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div id="footer-credits" class=" footer-center"><span class="footer-credits"><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" class="menu-image-title-after"><span class="menu-image-title">Columns</span></a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/" class="menu-image-title-after"><span class="menu-image-title">Law</span></a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/" class="menu-image-title-after"><span class="menu-image-title">National</span></a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/" class="menu-image-title-after"><span class="menu-image-title">Regional</span></a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/" class="menu-image-title-after"><span class="menu-image-title">International</span></a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" class="menu-image-title-after"><span class="menu-image-title">About Us</span></a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" class="menu-image-title-after"><span class="menu-image-title">Terms of Use</span></a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" class="menu-image-title-after"><span class="menu-image-title">Privacy Policy</span></a></li>
</ul></span><span></span></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>
				<div class="footer-socket-left-sectoin">
					<div class="copyright">Copyright &copy; 2018 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F&amp;linkname=Nightly%20Brief" title="Email" rel="nofollow noopener" target="_blank"></a></div><script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.courthousenews.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/nightly-brief-362\/":386180};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.courthousenews.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201801'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"6e99547135","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fnightly-brief-362%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'117087971',post:'386180',tz:'-8',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '386180' ]);
</script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=6&cb=2091442593';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>