<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Harvard Admission Practices Questioned at First Circuit</title>
<link rel="amphtml" href="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=harvard-admission-practices-questioned-at-first-circuit" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80219-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-80219-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8c439068254e3ced9fb9bcf74eccf959"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/css/email-subscribers-public.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='es_starter_main_css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/css/starter-main.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.courthousenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/js/email-subscribers-public.js?ver=4.5.6' id='email-subscribers-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='date-time-script-js'></script>
<link rel="https://api.w.org/" href="https://www.courthousenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.courthousenews.com/wp-json/wp/v2/posts/602035" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='California Courts Covid Update' href='https://www.courthousenews.com/california-courts-covid-update-81/' />

<link rel="canonical" href="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/" />
<link rel='shortlink' href='https://wp.me/p7VhVF-2wCf' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.43.4-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var formObjects = [];
					window.hbsptReady = function(formObject) {
						if (!formObject) {
							for (var i in formObjects) {
								hbspt.forms.create(formObjects[i]);
							};
							formObjects = [];
						} else if (window.hbspt && window.hbspt.forms) {
							hbspt.forms.create(formObject);
						} else {
							formObjects.push(formObject);
						}
					};
				})();
			</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Harvard Admission Practices Questioned at First Circuit" />
<meta property="og:url" content="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/" />
<meta property="og:description" content="The First Circuit struggled Wednesday to figure out how far Harvard and other universities can go in using affirmative action to tilt the admissions process in favor of certain racial groups and ag…" />
<meta property="article:published_time" content="2020-09-16T22:29:11+00:00" />
<meta property="article:modified_time" content="2020-09-16T22:29:21+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=1200%2C675&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:text:title" content="Harvard Admission Practices Questioned at First Circuit" />
<meta name="twitter:image" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=1200%2C675&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #466d8c}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#466d8c}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#466d8c}</style>
						<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=6bc858d231" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-602035 single-format-standard custom-background wp-custom-logo wp-embed-responsive no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.4.0 vc_responsive elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_blank"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_blank"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-topnewmenu" class="menu"><li id="menu-item-567801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-567801"><a href="https://www.courthousenews.com/home-v3-3-3-2-2-2-2-2-2-2-2-2-2/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><i class="_mi dashicons dashicons-menu" aria-hidden="true" style="font-size:2.5em;"></i><span class="visuallyhidden">CNS-OLD-01</span></a>
<ul class="sub-menu">
	<li id="menu-item-568219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568219"><a href="https://www.courthousenews.com/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
	<li id="menu-item-567802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567802"><a href="https://www.courthousenews.com/back-issues-2/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Back Issues</a></li>
	<li id="menu-item-567805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567805"><a href="https://www.courthousenews.com/opinion/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Opinion</a></li>
	<li id="menu-item-567803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567803"><a href="https://www.courthousenews.com/columns/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Columns</a></li>
	<li id="menu-item-567804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567804"><a href="https://www.courthousenews.com/contact-5500/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Contact</a></li>
</ul>
</li>
<li id="menu-item-567807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-567807"><a href="https://www.courthousenews.com/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">.</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-602035" class="post-602035 post type-post status-publish format-standard has-post-thumbnail hentry category-appeals category-education tag-college tag-race">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg" class="image-popup" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="800" height="445" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="585607" data-permalink="https://www.courthousenews.com/virus-outbreak-harvard-plans/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;FILE - In this Aug. 13, 2019 file photo, students walk near the Widener Library in Harvard Yard at Harvard University in Cambridge, Mass. The Ivy League school announced Monday, July 6, 2020, that as the coronavirus pandemic continues its freshman class will be invited to live on campus this fall, while most other undergraduates will be required learn remotely from home. (AP Photo\/Charles Krupa, File)&quot;,&quot;created_timestamp&quot;:&quot;1565765162&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Virus Outbreak-Harvard Plans&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak-Harvard Plans" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/appeals/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">Appeals</a>&nbsp;<a href="https://www.courthousenews.com/category/education/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">Education</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Harvard Admission Practices Questioned at First Circuit   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/" title="3:29 pm" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_blank"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T15:29:11-07:00">September 16, 2020</time><time class="updated" datetime="2020-09-16T15:29:21-07:00">September 16, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a href="https://www.courthousenews.com/author/thomas-f-harrison/" title="Posts by THOMAS F. HARRISON" class="author url fn" rel="author follow noopener noreferrer" data-wpel-link="internal" target="_blank">THOMAS F. HARRISON</a>				</span>
			</span>

			<div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/" data-a2a-title="Harvard Admission Practices Questioned at First Circuit"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Facebook" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Twitter" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Email" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/college/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">college</a>, <a href="https://www.courthousenews.com/tag/race/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">race</a></span></div>
   	<div class="entry-content clearfix">
   		
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="585607" data-permalink="https://www.courthousenews.com/virus-outbreak-harvard-plans/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;FILE - In this Aug. 13, 2019 file photo, students walk near the Widener Library in Harvard Yard at Harvard University in Cambridge, Mass. The Ivy League school announced Monday, July 6, 2020, that as the coronavirus pandemic continues its freshman class will be invited to live on campus this fall, while most other undergraduates will be required learn remotely from home. (AP Photo\/Charles Krupa, File)&quot;,&quot;created_timestamp&quot;:&quot;1565765162&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Virus Outbreak-Harvard Plans&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak-Harvard Plans" data-image-description data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" width="1024" height="576" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761.jpg?resize=1024%2C576&#038;ssl=1" alt class="wp-image-585607 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?w=2280&amp;ssl=1 2280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761.jpg?resize=1024%2C576&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="585607" data-permalink="https://www.courthousenews.com/virus-outbreak-harvard-plans/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X&quot;,&quot;caption&quot;:&quot;FILE - In this Aug. 13, 2019 file photo, students walk near the Widener Library in Harvard Yard at Harvard University in Cambridge, Mass. The Ivy League school announced Monday, July 6, 2020, that as the coronavirus pandemic continues its freshman class will be invited to live on campus this fall, while most other undergraduates will be required learn remotely from home. (AP Photo\/Charles Krupa, File)&quot;,&quot;created_timestamp&quot;:&quot;1565765162&quot;,&quot;copyright&quot;:&quot;Copyright 2019 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;Virus Outbreak-Harvard Plans&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak-Harvard Plans" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?fit=1024%2C576&amp;ssl=1" loading="lazy" width="1024" height="576" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761.jpg?resize=1024%2C576&#038;ssl=1" alt="" class="wp-image-585607" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/07/AP20188565992761-scaled.jpg?w=2280&amp;ssl=1 2280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript><figcaption>In this Aug. 13, 2019 file photo, students walk near the Widener Library in Harvard Yard at Harvard University in Cambridge, Mass. (AP Photo/Charles Krupa)</figcaption></figure></div>



<p>BOSTON (CN) — The First Circuit struggled Wednesday to figure out how far Harvard and other universities can go in using affirmative action to tilt the admissions process in favor of certain racial groups and against others.&nbsp;</p>



<p>“Harvard monitors the evolving composition of the class by race at every stage of the process” to produce “a class that year over year is racially balanced within a very narrow range,” Assistant Attorney General Eric Dreiband complained to the court.&nbsp;</p>



<p>The Trump administration’s Justice Department is backing a nonprofit organization that is suing Harvard for discriminating against Asian-Americans.&nbsp;</p>



<p>“No case has said the goal can be to balance against the previous year’s numbers,” argued the nonprofit’s lawyer, William Consovoy. “That’s just patently unconstitutional.”&nbsp;</p>



<p>But U.S. Circuit Judge Sandra Lynch pushed back.&nbsp;</p>



<p>“Disparate impact isn’t enough” to invalidate the admission process, she said.&nbsp;&nbsp;</p>



<p>Lynch, a Clinton appointee, said that “subjective criteria were used” in the Supreme Court’s landmark <em>Bakke</em> case, and noted that “the Supreme Court talked glowingly of Harvard’s plan at the time.”&nbsp;</p>



<p>The current lawsuit was brought by Students for Fair Admissions, a non-profit opposed to affirmative action that claims more than 20,000 members.&nbsp;</p>



<p>According to the suit, Harvard assigns each applicant a personal rating based on subjective criteria that is in fact a method of increasing acceptances for Black and Hispanic students and lowering them for Asians despite the fact that Asians score higher on academics and other factors.&nbsp;</p>



<p>A year ago, U.S. District Judge Allison Burroughs issued <a href="https://www.courtlistener.com/recap/gov.uscourts.mad.165519/gov.uscourts.mad.165519.672.0_2.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">a 130-page opinion</a> finding in favor of Harvard.&nbsp;</p>



<p>“The data demonstrate a statistically significant and negative relationship between Asian-American identity and the personal rating assigned by Harvard admissions officers, holding constant any reasonable set of observable characteristics,” Burroughs acknowledged.&nbsp;</p>



<p>But she went on to say that Harvard could legally discriminate against Asians under the civil rights law, which allows universities to use race as a “plus factor” in evaluating applicants as long as they don’t engage in full-scale quotas or racial balancing.&nbsp;</p>



<p>Dreiband argued that racial balancing is exactly what Harvard is doing.&nbsp;</p>



<p>“The application summary sheets used by admissions officers use race,” he said. “First readers use race, second readers use race, subcommittees use race, the Harvard admissions committee uses race, the lopping process at the end uses race. Harvard admits that the overall rating it assigns to each applicant uses race.”&nbsp;</p>



<p>Consovoy, a former clerk to Justice Clarence Thomas, piled on.&nbsp;</p>



<p>“At the beginning of the year, they set racial targets,” he said. “At the end of the process, they rebalance the class if necessary if they miss the racial targets. No Supreme Court case has said that’s permissible.”&nbsp;</p>



<p>But Harvard’s lawyer, Seth Waxman of WilmerHale in Boston, disagreed.&nbsp;</p>



<p>“Every applicant is evaluated based on the full application and every candidate is competing for every seat in the class,” he said.&nbsp;</p>



<p>Harvard’s personal ratings have a checkered history. Prior to 1920, Harvard admitted students based on an exam, but it introduced the personal rating as a covert way <a href="https://www.jta.org/2018/10/17/united-states/harvard-once-capped-the-number-of-jews-is-it-doing-the-same-thing-to-asians-now" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">to limit the number of Jews</a> at the school.&nbsp;</p>



<p>The plaintiffs claim the personal ratings today contain “implicit bias” against Asians. But the judges were troubled by what would constitute proof of implicit bias.&nbsp;</p>



<p>“Where is the evidence of racial profiling?” asked U.S. Circuit Judge Juan Torruella, a Reagan appointee. “What is the alleged evidence of stereotyping?”&nbsp;</p>



<p>Dreiband said that from 1980 to 2019 Asians were admitted at a lower rate than their percentage in the applicant pool every single year, and Harvard’s own expert found that Asians were penalized by more than 11% relative to other groups.&nbsp;</p>



<p>The personal rating is “very suspicious,” Dreiband said. “Harvard admissions officers are sitting in their offices assigning ratings based on criteria like courage and integrity and somehow, in some mysterious and unexplained way … Asian-American applicants are being rated as having less courage and less integrity despite the fact that based on the other metrics, academics and extracurriculars, they are the highest achievers.”&nbsp;</p>



<p>Consovoy noted that in the year after the litigation was filed, the percentage of Asians who were admitted sharply increased, suggesting that Harvard was trying to cover its tracks.&nbsp;</p>



<p>But “that’s like the rooster taking credit for the dawn,” said Waxman, who was solicitor general during the Clinton administration. He noted that there had been other spikes in 2004, 2007 and 2012.&nbsp;</p>



<p>Lynch said the statistical evidence was confusing and suggested that factors other than implicit bias might explain the differences. And Waxman said there was no direct evidence at trial to establish implicit bias.&nbsp;</p>



<p>But Consovoy said it’s up to Harvard to disprove the inference of bias.&nbsp;</p>



<p>“Harvard has no explanation” for the disparities, he said. “The District Court ultimately ended up speculating that there were innocent reasons that can’t be found in the record,” he claimed, saying Harvard’s actions couldn’t be justified based on “evidence-free speculation.”&nbsp;</p>



<p>Consovoy also suggested that Harvard could create more diversity through race-neutral measures, such as limiting the number of students accepted for athletic reasons or because they’re children of alumni or faculty members — all groups that tend to skew white.&nbsp;</p>



<p>Lynch wanted to know if Consovoy was arguing that subjective criteria should be outlawed altogether. Consovoy said no, but he added that a university that uses subjective criteria has a higher burden of proof that it’s not illegally discriminating.&nbsp;</p>



<p>“If subjective criteria are the only area where minorities lose, that’s a problem,” he said, suggesting that it was unlikely that in such a large number of cases “Asian-Americans have worse personalities and deserve lower personal scores.”&nbsp;</p>



<p>Dreiband said that it would be okay to use race as a criterion if it were narrowly tailored, but at Harvard it “pervades every aspect of the process.”&nbsp;&nbsp;</p>



<p>But Jin Hee Lee of the NAACP Legal Defense &amp; Educational Fund told the court that the plaintiffs’ ultimate goal was “elimination of race-conscious admissions and nothing more.”&nbsp;</p>



<p>If the plaintiffs win, it would reduce the number of Black students at Harvard by one-third, she claimed.&nbsp;</p>



<p>U.S. Circuit Chief Judge Jeffrey Howard, a George W. Bush appointee, rounded out the panel.&nbsp;</p>



<p>A <a href="http://studentsforfairadmissions.org/wp-content/uploads/2014/11/SFFA-v.-UNC-Complaint.pdf" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">similar case</a> has been brought by the same nonprofit against the University of North Carolina. That case claims that an out-of-state Asian male who had a 25% chance of admission would have a 99% chance of admission if he had exactly the same application but were Black.&nbsp;</p>



<p>Although five of the 10 judges on the First Circuit went to Harvard, the case was assigned to three who didn’t. Lynch went to Wellesley, Torruella went to the University of Pennsylvania and Howard attended a state college in New Hampshire.&nbsp;</p>



<p>Burroughs, the judge who held in favor of Harvard, applied to the university as an undergraduate but was rejected. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-602035" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-602035" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/harvard-admission-practices-questioned-at-first-circuit/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-602035-5f629314b47df' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=602035&amp;origin=www.courthousenews.com&amp;obj_id=117087971-602035-5f629314b47df' data-name='like-post-frame-117087971-602035-5f629314b47df'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/california-courts-covid-update-81/" rel="prev follow noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="meta-nav">&larr;</span> California Courts Covid Update</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;">Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Columns</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="footer_copyright-7" class="widget widget_footer_copyright clearfix"><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2020 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.courthousenews.com/" title="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author follow external noopener noreferrer" data-wpel-link="external"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" data-wpel-link="external" rel="follow external noopener noreferrer"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dharvard-admission-practices-questioned-at-first-circuit&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Facebook" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dharvard-admission-practices-questioned-at-first-circuit&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Twitter" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dharvard-admission-practices-questioned-at-first-circuit&amp;linkname=Harvard%20Admission%20Practices%20Questioned%20at%20First%20Circuit" title="Email" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/harvard-admission-practices-questioned-at-first-circuit\/":602035};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.43.4"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6125699.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/js/starter-main.js?ver=4.5.6' id='es_starter_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"9f9a20769f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fharvard-admission-practices-questioned-at-first-circuit%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202038#ver=202038' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'117087971',post:'602035',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '602035' ]);
</script>
</body>
</html>
