<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<!-- Start of HubSpot Embed Code -->
	<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6125699.js"></script>
	<!-- End of HubSpot Embed Code -->
	<title>Feds Say Melting Glaciers Are Putting Insects in Peril</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feds Say Melting Glaciers Are Putting Insects in Peril" />
<meta property="og:description" content="In about 10 years the glaciers of Glacier National Park will be gone, scientists predict. They may take with them species that rely on clear, cold water, such as the meltwater lednian stonefly and western glacier stonefly – both listed by the U.S. Fish and Wildlife Service on Thursday as threatened under the Endangered Species Act." />
<meta property="og:url" content="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/" />
<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
<meta property="article:tag" content="Climate change" />
<meta property="article:tag" content="Endangered Species Act" />
<meta property="article:tag" content="glaciers" />
<meta property="article:tag" content="U.S. Fish and Wildlife Service" />
<meta property="article:section" content="Environment" />
<meta property="article:published_time" content="2019-11-21T14:48:17-08:00" />
<meta property="article:modified_time" content="2019-11-21T15:04:41-08:00" />
<meta property="og:updated_time" content="2019-11-21T15:04:41-08:00" />
<meta property="og:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&#038;ssl=1" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In about 10 years the glaciers of Glacier National Park will be gone, scientists predict. They may take with them species that rely on clear, cold water, such as the meltwater lednian stonefly and western glacier stonefly – both listed by the U.S. Fish and Wildlife Service on Thursday as threatened under the Endangered Species Act." />
<meta name="twitter:title" content="Feds Say Melting Glaciers Are Putting Insects in Peril" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:image" content="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&#038;ssl=1" />
<meta name="twitter:creator" content="@CourthouseNews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","potentialAction":{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/#primaryimage","url":"https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&ssl=1","width":600,"height":450},{"@type":"WebPage","@id":"https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/#webpage","url":"https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/","inLanguage":"en-US","name":"Feds Say Melting Glaciers Are Putting Insects in Peril","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/#primaryimage"},"datePublished":"2019-11-21T14:48:17-08:00","dateModified":"2019-11-21T15:04:41-08:00","author":{"@id":"https://www.courthousenews.com/#/schema/person/5e68a53313db7dc47a02f66dab169b2a"}},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/5e68a53313db7dc47a02f66dab169b2a","name":"DAVID REESE","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#authorlogo","url":"https://secure.gravatar.com/avatar/60b8486236b3b911bf7227ccc81da02c?s=96&d=mm&r=g","caption":"DAVID REESE"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.courthousenews.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.courthousenews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://wp.me/p7VhVF-2d3U' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-80219-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=9d31830c94" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-526870 single-format-standard custom-background wp-custom-logo no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.0.5 vc_responsive">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" class="menu-image-title-after menu-image-hovered"><span class='menu-image-hover-wrapper'><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="menu-image menu-image-title-after jetpack-lazy-image" alt="" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><img width="16" height="19" src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" class="hovered-image menu-image-title-after jetpack-lazy-image" alt="" style="margin-left: -16px;" data-attachment-id="405440" data-permalink="https://www.courthousenews.com/c-in-003661-16x19-2/" data-orig-file="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png" data-orig-size="16,19" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C in 003661 16&#215;19" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?fit=16%2C19&amp;ssl=1" data-lazy-src="https://www.courthousenews.com/wp-content/uploads/2018/04/C-in-003661-16x19-1.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><span class="menu-image-title-after menu-image-title">Home</span></a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://cnsplus.courthousenews.com">Subscribers</a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/">Search</a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com">.</a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com">Law Pubs</a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/">Entertainment Law Digest</a></li>
	<li id="menu-item-367312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367312"><a href="https://www.courthousenews.com/securities-law-review/">Securities Law Review</a></li>
</ul>
</li>
<li id="menu-item-457438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-457438"><a href="https://cns-search.azurewebsites.net/dailybriefs">Daily Brief</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-526870" class="post-526870 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-government category-regional tag-climate-change tag-endangered-species-act tag-glaciers tag-u-s-fish-and-wildlife-service">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg" class="image-popup"><img width="600" height="445" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=600%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="526871" data-permalink="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/westernglacierstoneflyusfws/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WesternGlacierStoneflyUSFWS" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=600%2C445&amp;ssl=1 600w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=24%2C18&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=36%2C27&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=48%2C36&amp;ssl=1 48w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=600%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/environment/"  rel="category tag">Environment</a>&nbsp;<a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;<a href="https://www.courthousenews.com/category/regional/"  rel="category tag">Regional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Feds Say Melting Glaciers Are Putting Insects in Peril   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/" title="2:48 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-21T14:48:17-08:00">November 21, 2019</time><time class="updated" datetime="2019-11-21T15:04:41-08:00">November 21, 2019</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/david-reese/" title="Posts by DAVID REESE" class="author url fn" rel="author">DAVID REESE</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/" data-a2a-title="Feds Say Melting Glaciers Are Putting Insects in Peril"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/climate-change/" rel="tag">Climate change</a>, <a href="https://www.courthousenews.com/tag/endangered-species-act/" rel="tag">Endangered Species Act</a>, <a href="https://www.courthousenews.com/tag/glaciers/" rel="tag">glaciers</a>, <a href="https://www.courthousenews.com/tag/u-s-fish-and-wildlife-service/" rel="tag">U.S. Fish and Wildlife Service</a></span></div>
   	<div class="entry-content clearfix">
   		<p>(CN) – In about 10 years the glaciers of Glacier National Park will be gone, scientists predict. They may take with them species that rely on clear, cold water, such as the meltwater lednian stonefly and western glacier stonefly – both listed by the U.S. Fish and Wildlife Service on Thursday as threatened under the Endangered Species Act.</p>
<figure id="attachment_526871" aria-describedby="caption-attachment-526871" style="width: 475px" class="wp-caption alignright"><a href="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg"><img data-attachment-id="526871" data-permalink="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/westernglacierstoneflyusfws/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WesternGlacierStoneflyUSFWS" data-image-description data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" class=" wp-image-526871 jetpack-lazy-image" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=475%2C356" alt width="475" height="356" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=24%2C18&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=36%2C27&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=48%2C36&amp;ssl=1 48w" data-lazy-sizes="(max-width: 475px) 100vw, 475px" data-lazy-src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=475%2C356&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="526871" data-permalink="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/westernglacierstoneflyusfws/" data-orig-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" data-orig-size="600,450" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WesternGlacierStoneflyUSFWS" data-image-description="" data-medium-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?fit=600%2C450&amp;ssl=1" class=" wp-image-526871" src="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=475%2C356" alt="" width="475" height="356" srcset="https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=24%2C18&amp;ssl=1 24w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=36%2C27&amp;ssl=1 36w, https://i1.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/WesternGlacierStoneflyUSFWS.jpg?resize=48%2C36&amp;ssl=1 48w" sizes="(max-width: 475px) 100vw, 475px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-526871" class="wp-caption-text">The western glacier stonefly. (U.S. Fish and Wildlife photo)</figcaption></figure>
<p>Meltwater lednian stoneflies are found in northwest Montana and southwest Alberta, including Glacier National Park and Waterton Lakes National Park. According to the ESA listing in the <a href="https://www.federalregister.gov/documents/2019/11/21/2019-25195/endangered-and-threatened-wildlife-and-plants-threatened-species-status-for-meltwater-lednian">Federal Register</a>, western glacier stoneflies are found in 16 streams in the northern Rocky Mountains – six streams in Glacier National Park, four in Grand Teton National Park and six in the Absaroka/Beartooth Wilderness of Montana.</p>
<p>Researchers with the U.S. Fish and Wildlife Service said habitat fragmentation and declining stream flows have affected the two species. According to Thursday’s ESA listing, most glaciers supplying cold water to meltwater lednian and western glacier stonefly habitats in Glacier National Park are projected to melt by the year 2030.</p>
<p>Thursday’s report said Glacier National Park has only about 25 large glaciers remaining out of the approximately 150 that were in the park when it was founded in 1910.</p>
<p>Drought caused by climate change is expected to further reduce the species’ habitat, according to the listing. Habitats for the species originate in meltwater sources like glaciers, the report said, and any projected warming on glaciers, icefields and snowpacks will affect them.</p>
<p>Climate change is increasing air temperatures faster in the western United States, according to the report. In the Pacific Northwest, average regional temperatures have risen as much as 4 degrees Fahrenheit in some areas, and are projected to increase 3 to 10 degrees over the next 100 years, according to Thursday’s report.</p>
<p>These two species’ decline – and the disappearing glaciers of Glacier National Park – reflect that changing climate, according to Noah Greenwald, endangered species director at the <a href="https://biologicaldiversity.org/">Center for Biological Diversity</a>.</p>
<p>“As go the glaciers of Glacier National Park, so go these two unique stoneflies,” Greenwald <a href="https://biologicaldiversity.org/w/news/press-releases/two-glacier-dependent-stoneflies-protected-under-endangered-species-act-2019-11-20/">said</a>. “Global warming is changing the face of the planet before our eyes, and like these two stoneflies, many species are seeing their habitats disappear.”</p>
<figure id="attachment_526878" aria-describedby="caption-attachment-526878" style="width: 1000px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg"><img data-attachment-id="526878" data-permalink="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/meltwaterstonefly/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=1000%2C715&amp;ssl=1" data-orig-size="1000,715" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MeltwaterStonefly" data-image-description data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=1000%2C715&amp;ssl=1" class="size-full wp-image-526878 jetpack-lazy-image" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=1000%2C715" alt width="1000" height="715" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=24%2C17&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=36%2C26&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=48%2C34&amp;ssl=1 48w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=1000%2C715&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="526878" data-permalink="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/meltwaterstonefly/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=1000%2C715&amp;ssl=1" data-orig-size="1000,715" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MeltwaterStonefly" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?fit=1000%2C715&amp;ssl=1" class="size-full wp-image-526878" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=1000%2C715" alt="" width="1000" height="715" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=300%2C215&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=768%2C549&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=24%2C17&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=36%2C26&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/11/MeltwaterStonefly.jpg?resize=48%2C34&amp;ssl=1 48w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-526878" class="wp-caption-text">Meltwater stonefly. (Photo courtesy Joe Giersch / U.S.Geological Survey)</figcaption></figure>
<div class="awac-wrapper"><div class="awac widget footer_copyright-7"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2019 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-526870" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-526870" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/feds-say-melting-glaciers-are-putting-insects-in-peril/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-526870-5dd7363a89eec' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=526870&amp;origin=www.courthousenews.com&amp;obj_id=117087971-526870-5dd7363a89eec' data-name='like-post-frame-117087971-526870-5dd7363a89eec'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/nightly-brief-814/" rel="prev"><span class="meta-nav">&larr;</span> Nightly Brief</a></li>
			<li class="next"><a href="https://www.courthousenews.com/senate-committee-advances-9th-circuit-pick-with-bad-rating/" rel="next">Senate Committee Advances 9th Circuit Pick With Bad Rating <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F&amp;linkname=Feds%20Say%20Melting%20Glaciers%20Are%20Putting%20Insects%20in%20Peril" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/feds-say-melting-glaciers-are-putting-insects-in-peril\/":526870};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"8247579956","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Ffeds-say-melting-glaciers-are-putting-insects-in-peril%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201947#ver=201947' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'117087971',post:'526870',tz:'-8',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '526870' ]);
</script>
</body>
</html>
