<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<!-- Start of HubSpot Embed Code -->
	<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/6125699.js"></script>
	<!-- End of HubSpot Embed Code -->
	
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Drop in Vaccinations Raises Alarms in Virus-Consumed NYC</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Drop in Vaccinations Raises Alarms in Virus-Consumed NYC" />
	<meta property="og:description" content="MANHATTAN (CN) — Vaccination rates in New York City have dropped precipitously in the pandemic era, a trend that does" />
	<meta property="og:url" content="http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/" />
	<meta property="article:publisher" content="https://www.facebook.com/CourthouseNews/" />
	<meta property="article:published_time" content="2020-05-20T20:04:11+00:00" />
	<meta property="article:modified_time" content="2020-05-20T20:04:17+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=2500%2C1667&#038;ssl=1" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1667" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@CourthouseNews" />
	<meta name="twitter:site" content="@CourthouseNews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.courthousenews.com/#website","url":"https://www.courthousenews.com/","name":"","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.courthousenews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=2500%2C1667&ssl=1","width":2500,"height":1667,"caption":"Guadalupe Lucero, a member of the janitorial staff, wipes down high-touch surfaces at a building in Co-op City in the Bronx, New York, Wednesday, May 13, 2020. Regular cleanings occur throughout the common areas of the buildings while the heavy disinfecting occurs in response to specific incidents, in this case reports of two coronavirus cases on the same floor. Within the Bronx, almost no place has been hit as hard as Co-op City. Data released by city health officials Monday revealed that the virus has killed at least 155 people living in the zip code that covers the complex. That\u2019s roughly 1 of every 282 residents. (AP Photo/Seth Wenig)"},{"@type":"WebPage","@id":"http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/#webpage","url":"http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/","name":"Drop in Vaccinations Raises Alarms in Virus-Consumed NYC","isPartOf":{"@id":"https://www.courthousenews.com/#website"},"primaryImageOfPage":{"@id":"http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/#primaryimage"},"datePublished":"2020-05-20T20:04:11+00:00","dateModified":"2020-05-20T20:04:17+00:00","author":{"@id":"https://www.courthousenews.com/#/schema/person/d5daf72904ee2d3603c5ece6684c8fc0"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/"]}]},{"@type":["Person"],"@id":"https://www.courthousenews.com/#/schema/person/d5daf72904ee2d3603c5ece6684c8fc0","name":"AMANDA OTTAWAY","image":{"@type":"ImageObject","@id":"https://www.courthousenews.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3c5fda0363ed7178f7bdef67c2dd7f12?s=96&d=mm&r=g","caption":"AMANDA OTTAWAY"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/amp/" /><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80219-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-80219-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=52670a88ffc4b92e9c9351691841e156"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=52670a88ffc4b92e9c9351691841e156' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=52670a88ffc4b92e9c9351691841e156' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/facets-styles.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=52670a88ffc4b92e9c9351691841e156' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.courthousenews.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=52670a88ffc4b92e9c9351691841e156' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.courthousenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=52670a88ffc4b92e9c9351691841e156'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=52670a88ffc4b92e9c9351691841e156'></script>
<link rel='https://api.w.org/' href='https://www.courthousenews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p7VhVF-2peW' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.3.5" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
					<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=6bc858d231" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-573682 single-format-standard custom-background wp-custom-logo no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.2.0 vc_responsive">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-topnewmenu" class="menu"><li id="menu-item-567801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-567801"><a href="https://www.courthousenews.com/"><i class="_mi dashicons dashicons-menu" aria-hidden="true" style="font-size:2.5em;"></i><span class="visuallyhidden">CNS</span></a>
<ul class="sub-menu">
	<li id="menu-item-568219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-568219"><a href="https://www.courthousenews.com/">Home</a></li>
	<li id="menu-item-567802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567802"><a href="https://www.courthousenews.com/back-issues-2/">Back Issues</a></li>
	<li id="menu-item-567805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567805"><a href="https://www.courthousenews.com/opinion/">Opinion</a></li>
	<li id="menu-item-567803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567803"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
	<li id="menu-item-567804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-567804"><a href="https://www.courthousenews.com/contact-5500/">Contact</a></li>
</ul>
</li>
<li id="menu-item-567807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-567807"><a href="https://www.courthousenews.com/">.</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-573682" class="post-573682 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-health tag-new-york tag-nursing-homes tag-nyc tag-vaccines">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg" class="image-popup"><img width="800" height="445" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" data-attachment-id="573615" data-permalink="https://www.courthousenews.com/virus-outbreak-battered-bronx/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=2500%2C1667&amp;ssl=1" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Guadalupe Lucero, a member of the janitorial staff, wipes down high-touch surfaces at a building in Co-op City in the Bronx, New York, Wednesday, May 13, 2020. Regular cleanings occur throughout the common areas of the buildings while the heavy disinfecting occurs in response to specific incidents, in this case reports of two coronavirus cases on the same floor. Within the Bronx, almost no place has been hit as hard as Co-op City. Data released by city health officials Monday revealed that the virus has killed at least 155 people living in the zip code that covers the complex. That\u2019s roughly 1 of every 282 residents. (AP Photo\/Seth Wenig)&quot;,&quot;created_timestamp&quot;:&quot;1589405079&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Virus Outbreak Battered Bronx&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak Battered Bronx" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=800%2C445&amp;ssl=1 800w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?zoom=2&amp;resize=800%2C445 1600w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?zoom=3&amp;resize=800%2C445 2400w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/government/"  rel="category tag">Government</a>&nbsp;<a href="https://www.courthousenews.com/category/health/"  rel="category tag">Health</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Drop in Vaccinations Raises Alarms in Virus-Consumed NYC   		</h1>

   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/" title="1:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-20T13:04:11-07:00">May 20, 2020</time><time class="updated" datetime="2020-05-20T13:04:17-07:00">May 20, 2020</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/amanda-ottaway/" title="Posts by AMANDA OTTAWAY" class="author url fn" rel="author">AMANDA OTTAWAY</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/" data-a2a-title="Drop in Vaccinations Raises Alarms in Virus-Consumed NYC"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Email" rel="nofollow noopener" target="_blank"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/new-york/" rel="tag">New York</a>, <a href="https://www.courthousenews.com/tag/nursing-homes/" rel="tag">nursing homes</a>, <a href="https://www.courthousenews.com/tag/nyc/" rel="tag">NYC</a>, <a href="https://www.courthousenews.com/tag/vaccines/" rel="tag">vaccines</a></span></div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image size-large"><img data-attachment-id="511589" data-permalink="https://www.courthousenews.com/scientists-develop-drug-that-cures-influenza-infection/flu-vaccine-3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=900%2C624&amp;ssl=1" data-orig-size="900,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Feb. 7, 2018 file photo, a nurse prepares a flu shot at the Salvation Army in Atlanta.  The flu forecast is cloudy and it\u2019s too soon to know if the U.S. is in for a third miserable season in a row, but health officials said Thursday, Sept. 26, 2019 not to delay vaccination. (AP Photo\/David Goldman, File)&quot;,&quot;created_timestamp&quot;:&quot;1518042203&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Flu Vaccine&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flu Vaccine" data-image-description="&lt;p&gt;influenza, vaccine, vax&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=900%2C624&amp;ssl=1" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?w=1140" alt class="wp-image-511589 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=768%2C532&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=24%2C17&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=36%2C25&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=48%2C33&amp;ssl=1 48w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?w=1140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="511589" data-permalink="https://www.courthousenews.com/scientists-develop-drug-that-cures-influenza-infection/flu-vaccine-3/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=900%2C624&amp;ssl=1" data-orig-size="900,624" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;FILE - In this Feb. 7, 2018 file photo, a nurse prepares a flu shot at the Salvation Army in Atlanta.  The flu forecast is cloudy and it\u2019s too soon to know if the U.S. is in for a third miserable season in a row, but health officials said Thursday, Sept. 26, 2019 not to delay vaccination. (AP Photo\/David Goldman, File)&quot;,&quot;created_timestamp&quot;:&quot;1518042203&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;8000&quot;,&quot;shutter_speed&quot;:&quot;0.0003125&quot;,&quot;title&quot;:&quot;Flu Vaccine&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Flu Vaccine" data-image-description="&lt;p&gt;influenza, vaccine, vax&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?fit=900%2C624&amp;ssl=1" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?w=1140" alt="" class="wp-image-511589" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?w=900&amp;ssl=1 900w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=300%2C208&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=768%2C532&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=392%2C272&amp;ssl=1 392w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=130%2C90&amp;ssl=1 130w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=24%2C17&amp;ssl=1 24w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=36%2C25&amp;ssl=1 36w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2019/09/syringe.jpg?resize=48%2C33&amp;ssl=1 48w" sizes="(max-width: 900px) 100vw, 900px" data-recalc-dims="1" /></noscript><figcaption>A nurse prepares a flu shot at the Salvation Army in Atlanta. (AP Photo/David Goldman, File)</figcaption></figure>



<p>MANHATTAN (CN) — Vaccination rates in New York City have dropped precipitously in the pandemic era, a trend that does not bode well for children getting sick with the novel coronavirus, Health Commissioner Oxiris Barbot warned Wednesday.</p>



<p>Herself a pediatrician, Barbot joined Mayor Bill de Blasio’s daily press conference to tout vaccines as a safe and effective way to prevent illness such as whooping cough, measles and mumps.</p>



<p>Being unvaccinated for other diseases could actually increase a child&#8217;s chances of being sick with Covid-19, Barbot warned, emphasizing that contracting preventable respiratory illness on top of Covid-19 could cause more serious illness.&nbsp;&nbsp;</p>



<p>The number of administered vaccine doses in the city is down 63% overall, the mayor said. It&#8217;s dropped 42% among children 2 and under, and a shocking 91% for children over 2 years of age.</p>



<p>“The reasons are obvious: Doctors&#8217; offices have been closed in many cases. Families are staying home. We’ve had to focus on the most urgent needs on health care,” de Blasio said.&nbsp;</p>



<p>Against this backdrop, hospitals are seeing increasing cases of children falling ill with an inflammatory syndrome that the Centers for Disease Control and Prevention <a href="https://www.courthousenews.com/nyc-rolls-out-own-tests-for-covid-19-says-feds-were-no-help/" target="_blank" rel="noreferrer noopener">connected with the novel coronavirus</a>. The disease in children is characterized by prolonged fever, <a href="https://www.courthousenews.com/covid-infection-in-kids-may-start-with-a-tummy-ache-not-a-cough/" target="_blank" rel="noreferrer noopener">abdominal upset</a>, and bright red lips or tongue, among other symptoms, and has been termed MIS-C, or multisystem inflammatory syndrome in children. </p>



<p>“So the pieces unfortunately start to fit together in a way,” said de Blasio. “Contracting a disease on top of that [MIS-C] — that combination is dangerous … we don&#8217;t want to see any of that happen to any child, so bottom line to all parents, all family members out there, get your child vaccinated,” he said.&nbsp;</p>



<p>City officials emphasized that parents and guardians need not enter a hospital to get their child vaccinated. Vaccines are offered for free at over 1,000 New York City facilities. Families can make an appointment by calling 844-NYC-4NYC.</p>



<p>New York is also falling behind in census responses, de Blasio noted. The overall response rate for the 2020 census is 59% nationwide, but the New York City response rate is just 49%. Residents can fill out their census online at <a href="https://t.co/3LYgyiwrnx?amp=1" target="_blank" rel="noreferrer noopener">my2020census.gov</a>, or by mail or phone.</p>



<p>New York City has now seen 192,374 confirmed cases of Covid-19 and 20,934 probable and confirmed fatalities. But in a good sign, the percentage of New Yorkers tested who <a href="https://www1.nyc.gov/site/doh/covid/covid-19-data.page" target="_blank" rel="noreferrer noopener">test positive for the virus</a> has dropped to just 8%, the mayor said Wednesday.</p>



<p>Statewide numbers continue to drop as well, though slowly, said Governor Andrew Cuomo in his own Wednesday press conference in Albany. The state <a href="https://covid19tracker.health.ny.gov/views/NYS-COVID19-Tracker/NYSDOHCOVID-19Tracker-Fatalities?%3Aembed=yes&amp;%3Atoolbar=no&amp;%3Atabs=n" target="_blank" rel="noreferrer noopener">lost 112 people</a> to the virus yesterday and counts 22,976 deaths overall, though that number is likely low as it counts only those who tested positive for Covid-19.</p>



<p>State data shows <a href="https://covid19tracker.health.ny.gov/views/NYS-COVID19-Tracker/NYSDOHCOVID-19Tracker-Map?%3Aembed=yes&amp;%3Atoolbar=no&amp;%3Atabs=n" target="_blank" rel="noreferrer noopener">354,370 New Yorkers</a> have tested positive for the virus.</p>



<p>Cuomo also announced the results of an antibody study conducted by the state in low-income communities, assisted by faith organizations. It has been clear for weeks that the virus has taken a larger toll on communities of color and low-income groups, and the new numbers, too, are stark.&nbsp;</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img data-attachment-id="573615" data-permalink="https://www.courthousenews.com/virus-outbreak-battered-bronx/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=2500%2C1667&amp;ssl=1" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Guadalupe Lucero, a member of the janitorial staff, wipes down high-touch surfaces at a building in Co-op City in the Bronx, New York, Wednesday, May 13, 2020. Regular cleanings occur throughout the common areas of the buildings while the heavy disinfecting occurs in response to specific incidents, in this case reports of two coronavirus cases on the same floor. Within the Bronx, almost no place has been hit as hard as Co-op City. Data released by city health officials Monday revealed that the virus has killed at least 155 people living in the zip code that covers the complex. That\u2019s roughly 1 of every 282 residents. (AP Photo\/Seth Wenig)&quot;,&quot;created_timestamp&quot;:&quot;1589405079&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Virus Outbreak Battered Bronx&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak Battered Bronx" data-image-description data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=1024%2C683&amp;ssl=1" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1024%2C683" alt class="wp-image-573615 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?w=2280 2280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1024%2C683&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="573615" data-permalink="https://www.courthousenews.com/virus-outbreak-battered-bronx/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=2500%2C1667&amp;ssl=1" data-orig-size="2500,1667" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;Guadalupe Lucero, a member of the janitorial staff, wipes down high-touch surfaces at a building in Co-op City in the Bronx, New York, Wednesday, May 13, 2020. Regular cleanings occur throughout the common areas of the buildings while the heavy disinfecting occurs in response to specific incidents, in this case reports of two coronavirus cases on the same floor. Within the Bronx, almost no place has been hit as hard as Co-op City. Data released by city health officials Monday revealed that the virus has killed at least 155 people living in the zip code that covers the complex. That\u2019s roughly 1 of every 282 residents. (AP Photo\/Seth Wenig)&quot;,&quot;created_timestamp&quot;:&quot;1589405079&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;Virus Outbreak Battered Bronx&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak Battered Bronx" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?fit=1024%2C683&amp;ssl=1" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1024%2C683" alt="" class="wp-image-573615" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/05/AP20140634990664.jpg?w=2280 2280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></a><figcaption>Guadalupe Lucero, a member of the janitorial staff, wipes down high-touch surfaces at a building in Co-op City in the Bronx. (AP Photo/Seth Wenig)</figcaption></figure>



<p>In one neighborhood in the Bronx, Morrisania, 43% of people tested positive for antibodies. In Brownsville, Brooklyn, 41% had antibodies. In New York City overall, about 19.9% carry antibodies, the state found with an earlier study.</p>



<p>Low-income neighborhoods also have higher hospitalization rates for the virus, the new study found. In Morrisania, 3.26 of every 100,000 residents were hospitalized, while New York City overall saw just 1.8 per 100,000.</p>



<p>Cuomo thanked New York Democratic Congressman Hakeem Jeffries for the idea to conduct an antibody study in low-income communities.&nbsp;</p>



<p>“We want to now take the next step, which is outreach programs, getting the PPP into the community,” Cuomo said, using the abbreviation for personal protective equipment, “getting the hand sanitizer in the community, explaining social distancing, and why that&#8217;s so important, and explain how this virus spreads. It’s a public health education effort.”</p>



<p>Cuomo also announced that the state is doubling its diagnostic testing program to 44 total churches in heavily impacted communities. It will offer testing in 40 public housing developments, an increase from just eight. He also directed all local governments to test in low-income communities and develop outreach programs.&nbsp;</p>



<p>Cuomo is also facing increased criticism for his handling of the pandemic in the state&#8217;s nursing homes. Of the <a href="https://www.health.ny.gov/statistics/diseases/covid-19/fatalities_nursing_home_acf.pdf">22,976 deaths</a> the state has counted overall, 5,403 of those deaths were in nursing homes — significantly more than the death toll of the <a href="https://www.latimes.com/projects/california-coronavirus-cases-tracking-outbreak/">entire state of California</a>, as New York Times Albany Bureau Chief Jesse McKinley <a href="https://twitter.com/jessemckinley/status/1263158478572584962?s=20">pointed out</a> Wednesday on Twitter. The two states essentially have the same size <a href="https://www.kff.org/other/state-indicator/number-of-nursing-facility-residents/" target="_blank" rel="noreferrer noopener">nursing home population</a>.</p>



<p>Earlier this week, Cuomo mandated all nursing home staff in the state be tested twice a week for Covid-19.&nbsp;</p>



<p>“And so it&#8217;s very aggressive. We are the leading the nation on this and yes we believe we&#8217;re going to meet the goal,” Cuomo aide Melissa DeRosa said Wednesday.</p>



<p>Cuomo has continued to insist he does not regret a state health department directive that ordered nursing homes to take back Covid-19-positive patients after their hospital stays.&nbsp;</p>



<figure class="wp-block-image size-large"><a href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img data-attachment-id="564781" data-permalink="https://www.courthousenews.com/cuomo-rips-into-trump-pass-bucks-not-the-buck/virus-outbreak-nursing-homes/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=2500%2C1668&amp;ssl=1" data-orig-size="2500,1668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;A patient is wheeled out of Cobble Hill Health Center by emergency medical workers, Friday, April 17, 2020, in the Brooklyn borough of New York. The despair wrought on nursing homes by the coronavirus was laid bare Friday in a state survey identifying numerous New York facilities where multiple patients have died. Nineteen of the state\u2019s nursing homes have each had at least 20 deaths linked to the pandemic. Cobble Hill Health Center was listed as having 55 deaths. (AP Photo\/John Minchillo)&quot;,&quot;created_timestamp&quot;:&quot;1587152469&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Virus Outbreak Nursing Homes&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak Nursing Homes" data-image-description data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=1024%2C683&amp;ssl=1" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1024%2C683" alt class="wp-image-564781 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?w=2280 2280w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1024%2C683&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="564781" data-permalink="https://www.courthousenews.com/cuomo-rips-into-trump-pass-bucks-not-the-buck/virus-outbreak-nursing-homes/" data-orig-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=2500%2C1668&amp;ssl=1" data-orig-size="2500,1668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS-1D X Mark II&quot;,&quot;caption&quot;:&quot;A patient is wheeled out of Cobble Hill Health Center by emergency medical workers, Friday, April 17, 2020, in the Brooklyn borough of New York. The despair wrought on nursing homes by the coronavirus was laid bare Friday in a state survey identifying numerous New York facilities where multiple patients have died. Nineteen of the state\u2019s nursing homes have each had at least 20 deaths linked to the pandemic. Cobble Hill Health Center was listed as having 55 deaths. (AP Photo\/John Minchillo)&quot;,&quot;created_timestamp&quot;:&quot;1587152469&quot;,&quot;copyright&quot;:&quot;Copyright 2020 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;Virus Outbreak Nursing Homes&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Virus Outbreak Nursing Homes" data-image-description="" data-medium-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?fit=1024%2C683&amp;ssl=1" src="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1024%2C683" alt="" class="wp-image-564781" srcset="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2020/04/AP20108648440809.jpg?w=2280 2280w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript></a><figcaption>A patient is wheeled out of Cobble Hill Health Center by emergency medical workers on April 17 in Brooklyn. (AP Photo/John Minchillo)</figcaption></figure>



<p>Republican New York Congresswoman Elise Stefanik has called for a <a href="https://nypost.com/2020/05/16/stefanik-calls-for-fed-probe-of-cuomos-nursing-home-policy/" target="_blank" rel="noreferrer noopener">federal probe</a> into New York’s handling of Covid-19 in nursing homes, particularly to the directive that required homes to reabsorb Covid-positive patients.</p>



<p>Cuomo shrugged off a reporter’s question about a potential probe Wednesday.&nbsp;</p>



<p>“Anyone who wants to ask, why did the state do that with Covid patients in nursing homes — it’s because the state followed President Trump&#8217;s CDC guidance, so they should ask President Trump,” he said, while insisting he wasn’t playing politics.</p>



<p>“The CDC guidance said a nursing home cannot discriminate against the Covid patient, because at that time the issue was hospital capacity,” Cuomo said.&nbsp;</p>



<p>He insisted the policy didn’t force nursing homes to take back sick patients because the state always had alternative beds available.&nbsp;</p>



<p>“Any nursing home could just say, ‘I can&#8217;t handle a Covid person in my facility.’ … Do you believe in nursing home, a nursing home operator would accept a patient who they knew they couldn&#8217;t care for?”</p>



<p>The answer to Cuomo&#8217;s question, however, seems to be yes: Most nursing homes are for-profit entities and receive federal reimbursement in exchange for patient care. The Los Angeles Times <a href="https://www.latimes.com/california/story/2020-05-03/coronavirus-nursing-homes-financial-profits" target="_blank" rel="noreferrer noopener">recently reported</a> that Covid-19 patients could be “cash cows” for nursing homes, thanks to a new Medicare reimbursement system. </p>



<p>Helen&nbsp;Ferraro-Zaffram, a supervising attorney at the Center for Elder Law &amp; Justice said in an email Tuesday many questions remain about the testing requirements.&nbsp;</p>



<p>“While testing is an important piece of the Covid fight, we have seen with the White House staffers — negative one day — positive the next,” she wrote. “If I were working at any of these residences, I would care for each patient taking the necessary precautions, treating them as though I am positive and they are positive.”</p>



<p>She also questioned whether labs and manufacturers will be able to keep up with that level of testing for nursing home staff.&nbsp;</p>



<p>“That presumes there are not slowdowns where testing kits are manufactured, or lack of materials to make the kits, or breakdowns with equipment, enough staff to actually perform the tests at the various facilities, efficacy and quick turnaround of testing results,” Ferraro-Zaffram said. “There seem to me to be a number of places where this can break down.&nbsp;While I hope for the best, I think we need to have contingency plans in place.”</p>



<p>She also suggested that facilities consider calling in the National Guard to assist with patient care during staff shortages.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-573682" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-573682" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-573682-5ec59bf442821' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=573682&amp;origin=www.courthousenews.com&amp;obj_id=117087971-573682-5ec59bf442821' data-name='like-post-frame-117087971-573682-5ec59bf442821'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/who-chief-shows-no-sign-of-buckling-to-us-pressure/" rel="prev"><span class="meta-nav">&larr;</span> WHO Chief Shows No Sign of Buckling to US Pressure</a></li>
			<li class="next"><a href="https://www.courthousenews.com/california-schools-bracing-for-covid-fueled-budget-ax/" rel="next">California Schools Bracing for Covid-Fueled Budget Ax <span class="meta-nav">&rarr;</span></a></li>
		</ul>
				  
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="footer_copyright-5" class="widget widget_footer_copyright clearfix"><div class="footer-return return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Return To Top</a></div><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu" class="menu"><li id="menu-item-338087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li id="menu-item-347272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li id="menu-item-347271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li id="menu-item-347270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li id="menu-item-347269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li id="menu-item-338345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li id="menu-item-338091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-338092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-contact " ></div></div></aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="footer_copyright-7" class="widget widget_footer_copyright clearfix"><div class="footer-putter-credits footer-center single"><div class="footer-putter-menu "><ul id="menu-footer-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338087"><a href="https://www.courthousenews.com/columns/">Columns</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347272"><a href="https://www.courthousenews.com/law/">Law</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347271"><a href="https://www.courthousenews.com/national/">National</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347270"><a href="https://www.courthousenews.com/regional/">Regional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347269"><a href="https://www.courthousenews.com/international/">International</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338345"><a href="https://www.courthousenews.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338091"><a href="https://www.courthousenews.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-338092"><a href="https://www.courthousenews.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494937"><a href="https://www.courthousenews.com/masthead/">Masthead</a></li>
</ul></div><div class="footer-putter-copyright "><span class="copyright">Copyright &copy; 2020 courthousenews.com</span></div><div class="footer-putter-contact " ></div></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.courthousenews.com/" title="" ><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=52670a88ffc4b92e9c9351691841e156'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=52670a88ffc4b92e9c9351691841e156'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/js/facets-script.min.js?ver=3.4.1'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"d50eb5436f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fdrop-in-vaccinations-raises-alarms-in-virus-consumed-nyc%2F&amp;linkname=Drop%20in%20Vaccinations%20Raises%20Alarms%20in%20Virus-Consumed%20NYC" title="Email" rel="nofollow noopener" target="_blank"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/drop-in-vaccinations-raises-alarms-in-virus-consumed-nyc\/":573682};
	</script>
					<iframe src='https://widgets.wp.com/likes/master.html?ver=202021#ver=202021' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'117087971',post:'573682',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '573682' ]);
</script>
</body>
</html>
