<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.courthousenews.com/xmlrpc.php"/>
	<title>California Secures Wildfire Disaster Relief After White House About-Face</title>
<link rel="amphtml" href="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/amp/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=california-secures-wildfire-disaster-relief-after-white-house-about-face" /><meta name="generator" content="AMP for WP 1.0.64.1"/><link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.courthousenews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="https://www.courthousenews.com/comments/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-80219-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-80219-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.courthousenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8c439068254e3ced9fb9bcf74eccf959"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/genericons.min.css?ver=3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.courthousenews.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.courthousenews.com/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/css/email-subscribers-public.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/style.css?ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/css/widget.css?ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='footer-credits-css'  href='https://www.courthousenews.com/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.courthousenews.com/wp-content/uploads/js_composer/custom.css?ver=6.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='es_starter_main_css-css'  href='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/css/starter-main.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='ccss-css'  href='https://www.courthousenews.com?ccss=1&#038;ver=8c439068254e3ced9fb9bcf74eccf959' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.courthousenews.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/lite/public/js/email-subscribers-public.js?ver=4.6.0' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-custom.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag-custom-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/date-and-time-widget/js/widget.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='date-time-script-js'></script>
<link rel="https://api.w.org/" href="https://www.courthousenews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.courthousenews.com/wp-json/wp/v2/posts/607974" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.courthousenews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.courthousenews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Markets Claw Out Paltry Gains to Close Week of Tumult' href='https://www.courthousenews.com/markets-claw-out-paltry-gains-to-close-week-of-tumult/' />
<link rel='next' title='Trump Census Exclusions Headed to Supreme Court' href='https://www.courthousenews.com/trump-census-exclusions-headed-to-supreme-court/' />

<link rel="canonical" href="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/" />
<link rel='shortlink' href='https://wp.me/p7VhVF-2ya2' />
<link rel="alternate" type="application/json+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.courthousenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "#3b4646";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.45.4-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					Object.defineProperty(window.hbspt.forms, 'create', {
						configurable: true,
						get: function() {
							return hbspt._wpCreateForm;
						},
						set: function(value) {
							hbspt._wpCreateForm = value;
							for (var i = 0; i < hbspt._wpFormsQueue.length; i++) {
								var formDef = hbspt._wpFormsQueue[i];
								hbspt._wpCreateForm.call(hbspt.forms, formDef);
							}
						},
					})
				})();
			</script>
		<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="California Secures Wildfire Disaster Relief After White House About-Face" />
<meta property="og:url" content="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/" />
<meta property="og:description" content="Hours after the Trump administration said it would deny California’s request for federal disaster assistance amid a record-setting wildfire season that has blackened over 4 million acres across the…" />
<meta property="article:published_time" content="2020-10-16T21:17:47+00:00" />
<meta property="article:modified_time" content="2020-10-16T21:17:53+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=1200%2C800&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CourthouseNews" />
<meta name="twitter:text:title" content="California Secures Wildfire Disaster Relief After White House About-Face" />
<meta name="twitter:image" content="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=1200%2C800&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.courthousenews.com/wp-content/uploads/2018/04/cropped-C-in-003661.png?fit=270%2C270&#038;ssl=1" />
<!--  Internal Styles -->		<style type="text/css">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</style>
		<!--  Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #466d8c}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#466d8c}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#466d8c}</style>
						<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.courthousenews.com/?custom-css=c9d25d6a76" />
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-607974 single-format-standard custom-background wp-custom-logo no-sidebar wide better-responsive-menu wpb-js-composer js-comp-ver-6.4.1 vc_responsive elementor-default elementor-kit-585639">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
										<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.courthousenews.com/" title="" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_blank"></a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://www.courthousenews.com/" title="" rel="home follow noopener noreferrer" data-wpel-link="internal" target="_blank"><img src="https://www.courthousenews.com/wp-content/uploads/2018/04/cropped-550x65-ver-003661.png" class="header-image" width="550" height="65" alt=""></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-99977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-99977"><a href="http://www.courthousenews.com" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Home</a></li>
<li id="menu-item-199761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-199761"><a href="https://cnsplus.courthousenews.com" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">Subscribers</a></li>
<li id="menu-item-335293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335293"><a href="https://www.courthousenews.com/back-issues-2/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Back Issues</a></li>
<li id="menu-item-371117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-371117"><a href="http://cns-search.courthousenews.com/" data-wpel-link="external" target="_blank" rel="follow external noopener noreferrer">Search</a></li>
<li id="menu-item-325938" class="menu-banner menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-325938"><a href="https://www.courthousenews.com" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">.</a></li>
<li id="menu-item-330848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330848"><a href="https://www.courthousenews.com/columns/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Columns</a></li>
<li id="menu-item-412120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-412120"><a href="http://courthousenews.com" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Law Pubs</a>
<ul class="sub-menu">
	<li id="menu-item-367303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367303"><a href="https://www.courthousenews.com/eld/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Entertainment Law Digest</a></li>
</ul>
</li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.courthousenews.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-607974" class="post-607974 post type-post status-publish format-standard has-post-thumbnail hentry category-government tag-california tag-fema tag-trump-administration tag-wildfires">
	
   
         <div class="featured-image">
               <a href="https://www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg" class="image-popup" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><img width="800" height="445" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="602930" data-permalink="https://www.courthousenews.com/la-county-wildfire-explodes-in-size-passing-100k-acres-in-second-week/aptopix-western-wildfires-2/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;The wind whips embers from the Joshua trees burned by the Bobcat Fire in Juniper Hills, Calif., Friday, Sept. 18, 2020. (AP Photo\/Ringo H.W. Chiu)&quot;,&quot;created_timestamp&quot;:&quot;1600481681&quot;,&quot;copyright&quot;:&quot;Copyright 2020 Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;APTOPIX Western Wildfires&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX Western Wildfires" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=1024%2C683&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=800%2C445&amp;ssl=1 800w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.courthousenews.com/category/government/" rel="category tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">Government</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			California Secures Wildfire Disaster Relief After White House About-Face   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/" title="2:17 pm" rel="bookmark follow noopener noreferrer" data-wpel-link="internal" target="_blank"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-16T14:17:47-07:00">October 16, 2020</time><time class="updated" datetime="2020-10-16T14:17:53-07:00">October 16, 2020</time></a></span>
			      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i> <a href="https://www.courthousenews.com/author/nathan-solis/" title="Posts by NATHAN SOLIS" class="author url fn" rel="author follow noopener noreferrer" data-wpel-link="internal" target="_blank">NATHAN SOLIS</a> </span></span>


    <div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/" data-a2a-title="California Secures Wildfire Disaster Relief After White House About-Face"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Facebook" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Twitter" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Email" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a></div>
			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.courthousenews.com/tag/california/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">California</a>, <a href="https://www.courthousenews.com/tag/fema/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">FEMA</a>, <a href="https://www.courthousenews.com/tag/trump-administration/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">Trump administration</a>, <a href="https://www.courthousenews.com/tag/wildfires/" rel="tag follow noopener noreferrer" data-wpel-link="internal" target="_blank">wildfires</a></span></div>
   	<div class="entry-content clearfix">
   		
<figure class="wp-block-image size-large"><img data-attachment-id="602930" data-permalink="https://www.courthousenews.com/la-county-wildfire-explodes-in-size-passing-100k-acres-in-second-week/aptopix-western-wildfires-2/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;The wind whips embers from the Joshua trees burned by the Bobcat Fire in Juniper Hills, Calif., Friday, Sept. 18, 2020. (AP Photo\/Ringo H.W. Chiu)&quot;,&quot;created_timestamp&quot;:&quot;1600481681&quot;,&quot;copyright&quot;:&quot;Copyright 2020 Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;APTOPIX Western Wildfires&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX Western Wildfires" data-image-description data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" width="1024" height="683" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1024%2C683&#038;ssl=1" alt class="wp-image-602930 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?w=2000&amp;ssl=1 2000w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1024%2C683&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="602930" data-permalink="https://www.courthousenews.com/la-county-wildfire-explodes-in-size-passing-100k-acres-in-second-week/aptopix-western-wildfires-2/" data-orig-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;The wind whips embers from the Joshua trees burned by the Bobcat Fire in Juniper Hills, Calif., Friday, Sept. 18, 2020. (AP Photo\/Ringo H.W. Chiu)&quot;,&quot;created_timestamp&quot;:&quot;1600481681&quot;,&quot;copyright&quot;:&quot;Copyright 2020 Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.125&quot;,&quot;title&quot;:&quot;APTOPIX Western Wildfires&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="APTOPIX Western Wildfires" data-image-description="" data-medium-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?fit=1024%2C683&amp;ssl=1" loading="lazy" width="1024" height="683" src="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1024%2C683&#038;ssl=1" alt="" class="wp-image-602930" srcset="https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?resize=1536%2C1025&amp;ssl=1 1536w, https://i0.wp.com/www.courthousenews.com/wp-content/uploads/2020/09/Bobcat-JoshuaTree.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1024px) 100vw, 1024px" data-recalc-dims="1" /></noscript><figcaption>The wind whips embers from the Joshua trees burned by the Bobcat Fire in Juniper Hills, Calif., Friday, Sept. 18, 2020. (AP Photo/Ringo H.W. Chiu)</figcaption></figure>



<p>(CN) — Hours after the Trump administration said it would deny California’s request for federal disaster assistance amid a record-setting wildfire season that has blackened over 4 million acres across the state, the president reversed course and approved the funding.</p>



<p>California Governor Gavin Newsom said Friday he secured federal disaster relief for wildfires that have ripped through Los Angeles, Madera, Mendocino, San Bernardino, San Diego, Fresno and Siskiyou counties.</p>



<p>“Just got off the phone with President Trump who has approved our Major Disaster Declaration request. Grateful for his quick response,” Newsom said in a statement.</p>



<p>Earlier in the day, Newsom said he intended to appeal the federal government’s decision on Thursday to withhold funding for the most recent wildfires after a tumultuous season that saw a record-breaking number of acres charred during August and September heatwaves.</p>



<p>Six mega-wildfires wreaked havoc across California in recent months, forcing hundreds of thousands to flee their homes and destroying an untold number of homes and other property.</p>



<p>The wildfires have so far claimed 31 lives this year according to the California Department of Forestry and Fire Protection.</p>



<p>Before Newsom announced the about-face, the Federal Emergency Management Agency said the damage caused by the historic wildfires wasn’t bad enough to warrant federal assistance.</p>



<p>“The damage assessments conducted with state and local partners determined that the early September fires were not of such severity and magnitude to exceed the combined capabilities of the state, affected local governments, voluntary agencies and other responding federal agencies,” FEMA said in a statement.</p>



<p>The size of Northern California’s August Complex alone exceeds that of all the forest fires that burned in the state between 1932 and 1999 — over 1 million acres have burned across six counties since mid-August, <a href="https://www.courthousenews.com/staggering-scale-of-california-wildfire-season-continues-to-grow/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Newsom said earlier this month</a>.</p>



<p>The historic wildfire season has prompted a debate about the causes, with Newsom and others pointing the finger at climate change. President Donald Trump, who visited the state in September, calls for better forest management.</p>



<p>“They have to do forest management,” Trump said on the tarmac of the former McClellan Air Force Base near Sacramento. “Other places it doesn’t happen much, where they manage their forests; it should happen here.”</p>



<p>Asked about the role climate change plays in the wildfire siege and whether more should be done to reduce emissions, <a href="https://www.courthousenews.com/trump-downplays-climate-change-in-california-wildfire-visit/" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer">Trump responded that he doubts</a> the United States could make a real global impact in the first place. The president, who pulled the U.S. out of the international Paris climate agreement, questioned whether countries like Russia and China would follow suit even if he made climate change a top priority.&nbsp;</p>



<p>The Creek Fire has burned over 340,000 acres in Fresno and Madera counties and a month after it sparked is still not fully contained. The blaze is just one of many wildfires in 2020 that stretched across multiple counties up and down the state, spreading wildfire smoke across the region and darkening skies not just in California but across the nation and even far-flung parts of the globe.</p>



<p>Earlier this week, FEMA said it would make new disaster assistance available to California for the wildfire disaster declared on Aug. 22. That funding was a patchwork of public and individual assistance for central and northern California counties.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-607974" class="share-twitter sd-button share-icon no-text" href="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/?share=twitter" target="_blank" title="Click to share on Twitter" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-607974" class="share-facebook sd-button share-icon no-text" href="https://www.courthousenews.com/california-secures-wildfire-disaster-relief-after-white-house-about-face/?share=facebook" target="_blank" title="Click to share on Facebook" data-wpel-link="internal"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117087971-607974-5f8a17dfa8470' data-src='https://widgets.wp.com/likes/#blog_id=117087971&amp;post_id=607974&amp;origin=www.courthousenews.com&amp;obj_id=117087971-607974-5f8a17dfa8470' data-name='like-post-frame-117087971-607974-5f8a17dfa8470'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.courthousenews.com/markets-claw-out-paltry-gains-to-close-week-of-tumult/" rel="prev follow noopener noreferrer" data-wpel-link="internal" target="_blank"><span class="meta-nav">&larr;</span> Markets Claw Out Paltry Gains to Close Week of Tumult</a></li>
			<li class="next"><a href="https://www.courthousenews.com/trump-census-exclusions-headed-to-supreme-court/" rel="next follow noopener noreferrer" data-wpel-link="internal" target="_blank">Trump Census Exclusions Headed to Supreme Court <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
									</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.courthousenews.com/" title="" data-wpel-link="internal" target="_blank" rel="follow noopener noreferrer"><span></span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer follow external noopener noreferrer" data-wpel-link="external"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" data-wpel-link="external" rel="follow external noopener noreferrer"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Facebook" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Twitter" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face&amp;linkname=California%20Secures%20Wildfire%20Disaster%20Relief%20After%20White%20House%20About-Face" title="Email" rel="noopener follow external noreferrer" target="_blank" data-wpel-link="external"></a></div>		<span id="tipus"></span>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.courthousenews.com\/california-secures-wildfire-disaster-relief-after-white-house-about-face\/":607974};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.45.4"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/6125699.js?integration=WordPress' id='leadin-script-loader-js-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag_slider-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/navigation.js?ver=8c439068254e3ced9fb9bcf74eccf959' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310' id='colormag-featured-image-popup-setting-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311' id='colormag-fitvids-setting-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.courthousenews.com/wp-content/plugins/email-subscribers-premium/starter/assets/js/starter-main.js?ver=4.6.0' id='es_starter_main_js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.courthousenews.com\/wp-admin\/admin-ajax.php","nonce":"dec410bd04","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.courthousenews.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.courthousenews.com%2Fcalifornia-secures-wildfire-disaster-relief-after-white-house-about-face%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202042#ver=202042' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'117087971',post:'607974',tz:'-7',srv:'www.courthousenews.com'} ]);
	_stq.push([ 'clickTrackerInit', '117087971', '607974' ]);
</script>
<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=685090543"></script>
</body>
</html>
